Forum Clubic

[Probleme]Carte mere peut etre grillé

Voila mon probleme,j’ai acheter aujourd’hui un nouveau 120 mm un DB killer je voulais le tester donc je l’ai brancher sur une de mes prises 5V (connector 2 prise 5V+ 2 12V=1 molex) Voila etant donné que mes ongles sont trop court j’ai voulu enlever mon ventilo avec un bout métallique :frowning: et malheureusement ca a fait un court circuit ca a touché deux prise de ma prises 5V et ca a eteint mon PC.
Maintenant je rallume et il s’arrete a mon Bios donc je vois que l’image de ma carte mere et jpeu rien faire pas aller sur le bios.
Je me suis dit ce n’est pas la carte graphique car sinon y aurais pas d’image c’est vrai?mais est ce que ce serait la carte mere?? :confused:
Pour info ca sentait le brulé apres :sweet:

T’as une autre alim sous la main ? Déjà à mon avis l’alim a pris un sérieux coup. Après il faut voir si elle a entrainée dans sa chute d’autre composant.

Mince c’est pas terrible si elle est morte,pourtant tout marche bien les ventilos etc…

Le PC commence à démarrer normalement puis s’éteind subitement après c’est ca ?

Non il s’allume jusque sur l’image de la carte mere et continue pas

+1, ca vient peut être pas de l’alim finalement, essaie un Clear CMOS :oui:

:slight_smile: J’ai enlevé la batterie mais pas le cavalier jvais faire ca apres

Apres un ClearCmos ca marche toujours pas :neutre:

Pas de message d’erreur ca reste tout simplement.Je débranche tout avant de l’allumer ou pendant??

je vois plus qu’une solution
==> SAV
^^

ouais mais je veux etre certain que ca soit ma carte mere qui soit grillé ou pas!LCDI il font des echanges de carte mere??
Tout démonter :frowning:

:smiley:

EDIT:
Donc j’ai tester j’ai deux disques dur et l’un est plutot vieux.
J’ai tester tout les combinaisons possible et ca marche lorsque le 30 go n’est pas dessus(le vieux) donc je crois que ma carte mere n’est pas morte;

Je peux aller sur le Bios,sur le boot screen etc…