Forum Clubic

Problème carte mère! HELP

Bonjour
voici ma comfig:
-Proc AMD athlon64x2 5600+ 2.8Ghz
-CM asus M2N
-RAM 4x1Go DDR2 800Mhz OCZ
-CG ECS Geforce 8400Gs 256MB DDR2
-DD 250Go Seagate
-Alim LC power 550w
Voici mon problème suite a beaucoup de bug sur mon systheme d’exploitation quelques fois au démarage il me disai qu’il manquait des fichier, il était instable!
=> j’ai effectuer un scan avec memtest v2.01
Resultat:
-Quand les 4 barrette de ram sont instalé il y a environ 4000erreurs
-Quand il y a 1; 2; ou 3 barrette d’instalé => aucune erreur

J’ai teste les barrettes de ram une par une=> aucune erreur
J’ai teste tous les slot un par un et aucune erreur
J’ai teste les 4 barrettes de ram sur un autre pc => aucune erreur
J’ai testé avec un autre Processeur (6400+) => 4000 erreur
J’ai essailer de changer de disque dur car je croyai au debut que le problème venai de clusteur defaillant mais cela na rien changer!
J’ai mi a jour le bios avec la dernière version dispo sur asus.fr=> rien ne change

Es ce que vous me confirmer qu’il y a un bug sur ma carte mère avec la gestion des 4G de ram?

J’galère merci d’votre aide
Edité le 09/06/2008 à 18:42

…ou un problème de processeur
A l’époque des premiers A64 il y avait un bug dans le processeur qui faisait que ça ne marchait pas toujours très bien avec 4 barrettes.
Normalement ce problème a été résolu depuis.
L’idéal serait de tester avec une autre CM, des fois que ça vienne d’elle :neutre:

Merci de la rapidité de reponse!

Mais j ne pensse pas que le problème vienne de proc vu que j’ai tester avec un autre (amd athlon64x2 6400+ 3.2Ghz) et j’ai eu les même erreur sur memtest.
Par contre je ne vais pas pouvoir tester avec une autre CM. Mais j vous écoute si vous avez d’autre idée pour la tester.

Et quand tu ne mets que 3 barrettes, est ce que le problème persiste ?
Si non, alors enlèves une barrette !! :neutre:

Je site:

Resultat:
-Quand les 4 barrette de ram sont instalé il y a environ 4000erreurs
-Quand il y a 1; 2; ou 3 barrette d’instalé => aucune erreur

Donc nn avec 3 il n’y a pas d’erreur rapporter par memtest

Mais je pensse qu’il y a d’autre problème sur ma CM

Je vien de rinstaller Vista en version x86 avec 3 barrette de ram et c’est très instable…c’est pas normal.