Forum Clubic

Probleme carte mère ..bip etc

Hey , c est le pire anniversaire de ma vie :frowning:

Jviens de m’acheter une ati 5870 accompagné d’une tour HAF 932 .
Donc je démonte les composants de ma tour un par un … Je les insère dans ma nouvelle tour . Fais tous les bon branchements (j’ai vérifié avec des photo faite précédemment ) Je lance le pc . Les ventilateurs tourne Une sec et tout s’arrête. Et je crois avoir sentit une odeur de cramé :frowning: . Pourtant je l’assure, TOUS les branchements on était fait parfaitement .
Donc j essaye de trouver d’ou il y a eu problème, j’ai tous refais un par un , tester a chaque fois ! Et puis toujours rien. J’ai vérifié le processeur , il n’as rien apparemment . Puis bisarrement la carte mère a l’air , tous les composant marche … Sauf le ventirad qui ne marche pas.

Bref je vais m’arrêter dans cette explication longue :slight_smile: , si je met les vis sur la tour , la carte mère est un peu penchée et rien ne marche. Puis a coté , maintenant il y a le bip infinit mais ce n’est pas mes barettes (essayé chaque port , avec 3 barretes …)

Je pense que cest un probleme de la carte mère ( oiu du processeur ?)
Merci de vos avis.

c est assez étrange enfait. Un sorte de “resistance” cylindrique est un peu rouillé par dessus ( griller?) , et en dehors de la tour , ou pas vissé , le ventirad ne fonctionne plus et chaque démarage provoque un long bip infinit.( du au ventirad qui ne marche pas?) . La carte mère posé sur la tour ne provoque rien , mais une fois les visse du haut ( près du processeur) vissé , la rien ne va plus . Je pense que le haut de la carte mère a un problème ( court circuit en partie ?) .
D’ici deux heure je pense racheter une carte mère , est ce une bonne idée ?

+1

J’ai acheter une nouvelle carte mère . Tout remarche sans aucun problème a part que … vu que c’est une nouvelle carte mère , j’ai besoin d’installer les drivers pour avoir accès aux ports usb ( clavier , souris) . Sauf que je ne peux pas installer drivers vu que je n’ai pas acces à la souris et clavier xD. et je n’arrive pas à m’en sortir ( je n’ai pas de souris ou clavier port PS2 :frowning: )

ps: J’ai déjà fait un tour dans le bios :icon_biggrin:
ps2: Même avec clavier souris PS2 ca marche pas --"
Edité le 14/05/2010 à 15:12

:sol: Petit Malin.