Forum Clubic

Probleme carte graphique (résolu)

Salut à tous le monde,

Bon voila je vien de m’acheté samedi ma nouvelle carte grpahique une 8600gts
en l’installantla carte dimanche soir jes voulu installé le driver sur www.nvidia.fr (rien ne vaut le site du constructeur)
jes u un ecrant bleux avec windows vista plus moyen de demarré puisque l’ecrant resté noir jes donc ramené la carte pour en avoir une nouvelle (NORMAL) je l’installe aujourd’huit (Mardi 2 janvier 2007) pareil ecrant noir mais le pc fonctionne jes donc viré les prise molex qui sert d’alimentation aux niveaux du: Hdd, lecteur dvd, lecteur graveur dvd et pareil toujours cette ecran noir jes donc remit une de mes 7600gt pour voir si sa fesait pareil et biensur sa ne le fais pas jes ensuite mi mes 2 7600gt en sli la non plus sa ne le fais pas aucun ecrant noir… je voudrais savoir si possible ou sa pourais venir si quelqu’un à reçu le meme probleme.

Pour se qui est de ma config:

Carte mere: asus a8n sli
Processeur: amd athlon 64 x²3800 mhz non o/c
carte graphique: highbox apache 8600gts 256 mo
Memoire: 3 X 1go kingston
hdd: maxtor 80 go
hdd (usb devise) segeate 400go disque dur multimedia
ecran acer v771 TFT 17 pouce
clavier logitech
sourit: microsoft
Systeme d’exploitation: windows vista home premium
Je pense qu’avec mon jolie poeme et ma config vous pourais trouvé ma panne je vous remerçi d’avance et vous souhaitant une bonne soiré.
Edité le 19/06/2007 à 19:28

Jes une advance 500 W

+12V 20A (yellow)

+12V 0.8A (Blue)

Tu as remplacé 2 7600gt en sli pour une 8600gts ?? pas évident le gain.
Je doute que la 8600gts consomme plus que les 2 7600gt, à moins qu’elle ne soit plus sensible aux variations de tension. Tu devrais essayer différents pilotes, des alternatifs éventuellement.

C’est largement sufisant 500 W vue que les 2 7600gt prenne plus de tension que la 8600gts

Et puis oui jes remplacé mes 2 7600gt pour une 8600gts pour avoir le directx10 prochainement je compte en rachetais une autre pour faire su sli

Par hasard sa pourais venir de mes memoire?

Pour les personne qui ont dit que sa venez de mon alimentation il ont faux cela venez de mes memoire qui etais mal placé voila ont peut suprimé le post

C’est en cherchant et en explorant des pistes que l’on finit par trouver, c’est tout le principe des forums d’info.
Content pour tio, le topic est résolu, pas la peine de fermer :slight_smile:

Bonne nouvelle alors, sinon clair que deux 7600GT ou deux 8600GTS… je pense pas qu’il y ai une grosse différence, tu aurais du économiser et prendre UNE 8800, le Sli c’est cher, sa consomme et tout et tout mais bon, libre à toi de faire ce que tu veux, ce n’est qu’un conseil (toute façon c’est trop tard :p)