Forum Clubic

Probleme : bug carte graphique - Asus GeForce 6800GE

Bonsoir tout le monde , voila j’ai un assé gros probléme de carte graphique , je m’explique .

J’ai une ASUS Geforce 6800GE et depuis çe soir elle bug , je vous met une petite photo pour que vous voyez a quoi cela ressemble :

http://img111.imageshack.us/img111/3125/photo00095jx.th.jpg

Si quelqu’un a déja eu le meme probléme ou autre chose de se genre , si y’a une solution ou si elle est vraiment morte .

Merci de m’aider :frowning: :frowning:

Toutes les suggestions, solutions … sont les bienvenue

Grand Merci @bientôt

Ca ressemble plus à 1 problème de résolution sur ta photo.

ben je n’ai rien touché, je suis en 1280x960 :ouch:

personne d’autre n’a eu ce probléme ? :frowning:

help

température de ta carte?

Salut,
Ce bug se produit-il également sous Windows (sans applications 3d)?
Si ce n’est pas le cas, contrôle la température de la carte et que celle-ci soit bien refroidie (il doit y avoir une sonde thermique).
Vérifier également les tensions de l’alimentation avec un logiciel de monitoring (everest, speedfan…) pour commencer.

Sinon l’as -tu overclockée?

Merci de vos reponse :slight_smile:

Ben niveau temp la carte et :

GPU : 53
RAM : 60

Non O/C

Par contre je n’arrive pas a aller dans windows comme sa , aprés le logo de chargement windows , le pc reboot :frowning:

Vérifie que la carte est bien branchée :wink:

:MDR oui elle est bien branché et tout, sa y’a pas de probléme.

Je pense que demain je vais aller dans un magasin d’informatique pour voir si y peuvent faire un diagnostique :confused:

:heink:

je reconnais que cet un écran de marque samsung donc le probelemen ne vient pas du moniteur!!
As-tu essai de passer en mode SANS ECHEC (F8 au demmarrage!)

Carte graphique HS. Dans une boutique d’info ils vont te facturer 45€ de diagnostique… Pas cool…

Salut J’ai deja eut la meme chose que toi moi c’était ma carte qui avait grillé a cause d’une o/c trop grosse (c’était une x850xt) elle était HS