Forum Clubic

Problème Bruit de fond avec Micro acheté récemment

Bonjour,

J’ai récemment acheté le micro « the t.bone MB 7 Beta ». Après l’avoir essayé je me suis rapidement rendu compte qu’il y avait un bruit de fond horrible, j’ai essayé tous les moyens pour trouver le problème, j’ai fais plein de recherche mais je n’ai rien trouvé et même avec une suppression du bruit du fond en direct, lorsque je parle le bruit s’entend en fond et je me demande donc si je ne vais pas renvoyer le produit mais j’aimerais savoir si il est donc défectueux ou que le problème vient de moi, que je peux le régler ?

Ici pour écouter de quoi je parle (j’ai augmenté le gain pour que vous l’entendiez bien) : bruitmicro - YouTube
Si un professionnel ou quelqu’un qui veut bien m’aider en audio s’y connaît, je suis preneur, merci d’avance :slight_smile:

Le mieux est d’appeler ou d’écrire la hotline. (remplaces le +33 par le 0)
image
image

Bonjour,
Ce bruit de fond ressemble à un bruit de matériel électrique en arrière plan.
Il est branché sur ton PC ou un autre matériel ? si c’est sur un PC, je pense qu’il n’y a pas un tore aimanté sur le faisceau qui va vers ta prise micro sur ce PC.
Après il faut voir où tu l’as acheté mais généralement (Thomann, Amazon, etc…) remboursent ou font un échange, voir avec leur SAV.
Regarde aussi au niveau de la prise, parfois ça peut le faire si c’est mal branché, appuies un peu plus la prise de ton micro dans la prise femelle du PC

Il est branché directement au pc par un cable XLR qui se branche au micro a un embout USB male directement branché derrière le pc, j’ai essayé d’autres ports, aussi à l’avant et ça ne change rien sinon je l’ai acheté sur le site Thomann

Thomann est un site sérieux.
Tu les contactes pour leur expliquer le problème et ils vont te donner un numéro de retour pour le SAV :
https://www.thomann.de/fr/compinfo_liability.html

Ca marche merci de votre aide