Forum Clubic

Probléme boot nouveau pc

Bonjour
Je viens vers vous car je viens de recevoir mon nouveau pc monté mais sans OS. Je posséde un XP pro et lorsque j’ai allumé mon pc pour l’installer, tout c’est bien passé et à un moment le pc bloque et me dit “Reboot and select proper boot device or insert boot media in select boot device and press a key”. J’ai donc mis le cd de windows xp et là toujours pareil. Je n’ai pas pu avancé plus.
Pouvez vous m’aider.
Merci
ma config est :
1 Antec Sonata Plus 550 - EC 550W - Boîtier moyen tour - ATX
1 ASUSTeK P5E (Intel X38 Express) - ATX
1 Intel Core 2 Quad Q6600 - Quad Core ! Socket 775 FSB1066 cache L2 8 Mo 0.065 micron
3 Crucial 1 Go DDR2-SDRAM PC6400 ECC CL6 - CT12872AA800
2 Gigabyte GV-RX385512H - 512 Mo TV-Out/Dual DVI - PCI Express (ATI Radeon HD 3850)
1 Seagate Barracuda 7200.11 SATA NCQ 3Gb/s - 500 Go 7200 RPM 32 Mo Serial ATA II
1 Samsung SH-S202N LightScribe - DVD(+/-)RW/RAM 20/8/20/6/12x DL(+/-) 12/12x CD-RW 48/32/40x IDE
1 Sapphire CrossFire Bridge
Edité le 03/03/2008 à 10:12

personne ne peux m’aider?

j’ai déja regarder la séquence de boot : le Samsung SH-S202N est en premier puis le disque dur est en second.

merci pour ton aide j’ai réglé le probléme en ouvrant la tour. Le graveur n’avait pas de nappe qui le reliait à la carte mére. Une fois la nappe installé pas de probléme l’installation a marché.
Par contre lorsque que j’ai mis les drivers de la CG. L’affichage c’est mis en bleu puis impossible de voir quelque chose.
Je pense que celà viens du fait que j’ai windows XP pro sp1 qui ne supporte pas le crossfire alors que le sp2 oui.
Comment faire pour installer sp2 sans y voir grand chose où sinon comment formater mon disque dur pour y installer SP2.
J’arrive à voir des choses avec des trainées verticales sur l’écran jusqu’a l’affichage du bureau, aprés c’est impossible.
L’écran est neuf c’est le PG 221 de chez asus
Est-ce que quelqu’un as une solution?
merci
Edité le 04/03/2008 à 09:11