Forum Clubic

Probleme blue screen

Bonsoir

Depuis 1semaine j’ai un probleme de blue screen sur mon ordi quand je surf sur internet generalement et j’ai des reboot quand je lance certains jeux !!
Voila le message:

Un processus ou une thread crucial s’est terminé ou a été interrompue de facon inattendue!!!

voila ma config:

www.noelshack.com…

Je comprends pas que du jour au lendemain ca beug!!

SVP
Edité le 08/09/2009 à 21:38

salut,
Commence par tester tes barrettes mémoires
Qu’as-tu comme configuration ,ton alim…?
A+

Oui, il y a memtest pour la mémoire. C’est un CD à booter.
www.memtest.org…
A priori, c’est un problème matériel si ton matos commence à dater.
Ca fait plaisir de voir une page sur un lien externe plutôt que dans le sujet !
++
Djos

OK JE VAIS FAIRE CA !!! il faut que je teste avec les 2barettes en meme temps?

J’ai une alimentation antec 380w!!elle etait intégré a ma tour!!je fais le test jreviens pour dire le resultat

Ma config a 3-4ans

aucune erreur sous memtest!!!ca peut venir de quoi?

Salut,
Cela peux provenir de la cg ( surchauffe ,manque de puissance …)
DD ; alimentation .
Test avec une autre alim ,si tu peux.
Test aussi le dd avec hd tune
Test la cg avec un bench octtp
Réinstalle le jeu.
A+

Ma carte graphique est quasiment neuve!!
J’ai pas d’autres alim pr tester
J’ai fais un test avec HDtune aucun soucis
J’ai fais un test avec MEMTEST aucun soucis

Je vais testé avec OCTTP
je suspecte mon alimentation quand meme

Quand je demarre le pc a l’ecran ou le processeur,la memoire,les lecteurs sont détecté jai 2-3 reboot a ce moment la et apres ca marche nikel!!!

t’as pas installé des nouveaux drivers recemment ?
donnes le code d’erreur de ton ecran bleu type (0x0000)

J’ai installé Spybot recemment!!
Mais je sais que javais un probleme avec les drivers atihd3650 pour port agp!!!

Pr revenir sur l’écran bleu j’ai meme essayé de formater et je pensais que ca serait trankil mais nan :frowning:

Des que ca plante je te note le code erreur de l’ecran bleu(forcement quand il y a besoin du code de l’écran bleu l’ordi va pas planté,je le sens)

problème pilotes video, j’en suis pas mal sur :neutre:

mes les ajours, ou prend un plus vieux peut-etre :neutre:

J’ai lu qu’il y avait pas mal de probleme avec les cartes ati HD3650 et les cartes meres avec un port AGP!!!

Je teste avec des pilotes recents ou plus vieux?plus vieux ca risque de poser ds problemes nan?

bah non, tant que tu as le patch agp, mais il faut tester pour résoudre les problème :wink:

Tu le trouve ou ce patch agp car il se trouve que j’ai téléchargé les drivers sur touslesdrivers.com il me semble et il parlait pas de correctif

support.amd.com…

je vais installé pour voir!!Par contre depuis que j’ai posté j’ai plus aucun écran bleu!!bizarre

Mais ma version installé actuellement c’est la 9.7!!Ca change beaucoupd e chose la 9.8?

Est ce que quelqu’un pourrait me trouver des drivers recents pr ma carte mere svp car je trouve rien de recent :frowning:

Merci
Edité le 09/09/2009 à 23:48

Je viens de regarder sur toutlesdrivers et les drivers 9.7 et 9.8 sont des versions beta!!Est ce que les plantages peuvent etre du a ca?:frowning:
Edité le 10/09/2009 à 17:15

Up:clap:

je vais installé pour voir!!Par contre depuis que j’ai posté j’ai plus aucun écran bleu!!bizarre

Mais ma version installé actuellement c’est la 9.7!!Ca change beaucoupd e chose la 9.8?

Est ce que quelqu’un pourrait me trouver des drivers recents pr ma carte mere svp car je trouve rien de recent

Je viens de regarder sur toutlesdrivers et les drivers 9.7 et 9.8 sont des versions beta!!Est ce que les plantages peuvent etre du a ca?

J’ai eu un nouveau plantage et voila c que j’ai eu:

Kernel_data_inpage_error

Stop:0x0000007(0xe15a58c0,0xc0000185,0xbf90fca1,0x22bo8860)

Win32k.sys adress Bf90fca1 base at bf800000 date stamp 48ce5429

J’ai d’abord eu une sorte de petit plantage sur firefox puis apres un gros freeze et pour finir un bel ecran bleu!!

J’ai été sur quelques forums et apparement ca peut vnir de lalimentation qui fournit pas assez!!!
Il y a un message aussi qui me parait interessant
C’est un gars qui a posté ca:

Pour avoir travaillé quelques temps rue Montgallet, je peux vous dire que si la RAM est OK, cela vient FORCEMENT du disque dur, qui est le point faible de tout ordinateur. En effet, on ne parle plus vraiment de composants éléctroniques avec un disque dur, il y a encore une partie mécanique (têtes de lecture). Ce composant est le maillon faible :slight_smile: . Donc pour toi, comme pour tout plantage à répétition alors que rien de nouveau n’a été installé ou ajouté au PC. Disque dur => retour constructeur, en attendant que l’industrie sorte des mémoires mortes plus fiables dans le temps.
Edité le 11/09/2009 à 07:16

Quequ’un peut m’aider svp?:frowning:
Edité le 14/09/2009 à 16:31