Forum Clubic

Probleme bizarre avec une 8800 gtx

bon voila il ya 3 mois environ je me suis apercu que mon pc s’eteignait lorsque je jouait a

trackmania nation et call of duty 2 au bout de 10 min de jeu environ
et cela juste apres de l’aquisition de la 8800 de marque xfx
a savoir que command and conquer 3 ou company of heroes peuvent tourner des journees entiere sans broncher

la temperature a l’air tout a fait correcte environ 68 ° le systeme dans l’ensemble est stable sauf pour ces deux jeu en particulier et la demo de colin mc rae rally 5

j’ai penser a des probleme de pilotes j’ai donc migrer de xp vers vista ultimate et la toujours pareil :frowning:

ma config si ca peut aider

carte video 8800 gtx xfx
proc core 2 duo 6600
carte mere p5wdg2-ws pro
memoire gskill 2 go pc 6400 low latency
disque dur 300 go samsung pour l’os
carte son creative xfi extreme music
alim thermaltake 600w

si quelqun a une idee d’ou peut provenir la panne merci d’avance

Température processeur ? Car 68°C en burn pour la 8800 GTX ça me parait correct.

Essaie un petit Memtest pour voir si ta ram a pas quelques soucis.

dans les reglages bios aussi verifie chez asus le peg link si il est pas en auto c pas stable chez moi , verifie un peu tout ca

on voit les richou … :pfff: :lol:

merci tuning pc je regarderai ca meme si ca me parait etrange

et 2 je suis pas richou je travaille

est ce que quelq’un pourrait affirmer que la carte ne soit pas en cause mais qu’il sagit que d’un probleme logiciel (pilote - probleme de reglage
Edité le 10/06/2007 à 21:09

heu la T° 68 c’est en quoi Full ou normal?
il se coupe en fesant une erreur ou juste comme ca comme un reboot classique?
si c’est le T° normal regarde celle en Full stp.

pour le full c’est 68 °

il se coupe comme ca et il veut meme pas redemarrer apres il faut attendre un peu comme si il voulait refroidir

mais il faut savoir qu’elle tient des heures entiere sur command and conquer 3 par exemple donc c’est pas qu’elle chauffe

ce probleme arrive toujour avec ces trois jeux et a chaque fois
Edité le 10/06/2007 à 23:48

meme moi qui travaille pas je peut m’acheté cette configuration :o

:whistle:

sinon pour le probleme c’est evident je pense que XFX on mal stabilisé leur overclocking demande leur de te donné des expliquation ! :wink: sa leur ferais mal au coeur de perdre un client :icon_biggrin:

sinon tu peut deja ! :
1/
desinstalé les driver ! puis instalé des nouveaux ! :wink:
2/
mettre a jour ton bios ! chez moi quand sa fesait sa ! c’etait mon bios :neutre:
3/
verifié la temperature du CPU et de la carte mere ! :super:
surtout la carte mere car la sonde qui est generalement placé sous la carte graphique, elle chauffe et provoque quelque probleme au niveau de la sonde :neutre:
Edité le 11/06/2007 à 00:00

Moi aussi peut me l’acheté et je travaille pas :whistle:

:whistle: mais oui bien sur c’est facil :nexath

68 en Full quand tu joue et bah bravo car moi je monte à 80 sans refroidissement modifier et sans O/C et j’ai aussi une XFX.

Sinon comme l’as dit engtx une petite mise a jour des drivers ne ferait pas de mal et un netoyage avant l’installe des nouveaux avec Driver cleaner 3.
telechargement.zebulon.fr…
Edité le 11/06/2007 à 10:55