Forum Clubic

Problème bip CM

Bonjour, un ami a quelques difficultés avec sa machine, n’ayant pas réussi à les résoudre, je sollicite votre aide :ane:

Donc config:

CM: k8vm8000 Rev2.00
Proco: Sempron 2800+ (socket 754)
Ram: 512 mo (ram de marque différentes)

il y a un connecteur d’alimentation 20pins et un de 4pins. Cependant lorsque je connecte celui à 4 pins. La machine bip de manière discontinue.

Lorsque je le retire, la machine ne bip plus ( je pense que c’est un bon signe) mais rien ne se passse, j’ai pas d’affichage au niveau de l’écran. Mes deux leds (verte et orange restent allumée). J’ai essayé en ajouter une carte graphique, ça ne change rien.

Par où commencer pour trouver la panne ?
Merci pour le temps que vous consacrerez à mon problème.

:jap: :jap: :jap:

Nessuno > si tu parles du connecteur ATX 12V 4 pins, il est indispensable au boot de la mobo.Ce qui laisserait supposer que le pb se situe à ce niveau ou éventuellement, le câble d’alim.
Si tu peux préciser si le pb est survenu d’un coup ou si le matos vient d’être monté…bref le maximum de détails (ref exacte de la mobo et de l’alim) :jap:

Oui, surtout qu’elles sont différentes (noname ? :peur:)

essai de tester avec 1 seule barette et a un slot diferent :wink:

Merci pour vos réponses

Donc je vais donner un max de détails, la cm et le proco ont été acheté il y a 1 semaine, j’ai démonté et remonté moi meme le proco. Il a l’air en parfait état.

J’ai pensé également à la ram, j’ai tester avec une seul barrete des deux mais j’ai toujours eu le meme prob. Je vais retenter dans ce sens. Pour le bios, je vous donnerai les réfèrences car il a eu la bonne idée de pas m’apporter le manuel de la carte mère. Je vais chez lui le prendre ^^.

Bon je remettrai donc le connecteur 4 pins et chercherai l’orgine du problème. :wink:

Merci je vous tiens au courant.

Si tu vas chez lui, emmène avec toi une ou deux barrettes de RAM de marque si possible, ce sera plus fiable pour tester.
Note tous les composants, sans oublier l’alim et reviens poster :wink:

Bon voici les tests effectués:

Alimentations: j’ai testé avec 3 alimentations différentes
Ram: J’ai tester une barretes Corsair XMS 512 mo Pc 3200

:confused: toujours le bip long qui se répète infiniment.

Dans le manuel de la carte mère:
Continuous long Beeps: DRAM error :confused:

clear mos effectué, ca marche pas :confused:

toujours le même beep long