Forum Clubic

Problème avec ZA security

Mon mari a installé ZA security suite au bureau, l’install c’est bien passé. Au bout de quelques minutes, il a voulu allé dans le G ( partition réseau accessible à tous) il ne voit plus la partition dans l’explorer, ni même sa partition D, accessible que pour lui. Il reboot pour voir, et le freeze totale, le pc reboot mais reste à l’accueil de la barre bleu de win2000. Même en safe mode il reste bloqué. Que peut-il faire :??:

merci

Et plutôt qu’en mode sans échec , si tu choisis “avec la dernière bonne configuration connue …” :??:

impossible, ça lui dit que son user name et pass ne sont pas bons, pourtant, ça fait 2 ans qu’il les mêmes :confused:

il veut pas demander au help desk du bureau, il va lui demander ce qu’il a fait que ca freeze comme ca. :confused:

Dans ZA security il y a aussi un antivirus, si il avait déjà un antivirus sur le pc, il doit y avoir conflit :confused:

non il avait supprimé avant de l’installé, il avait norton corporate, plus de licence, alors la dernière mise à jour datait d’août 2004 :confused:

Faudrait trouver un moyen de virer ZA security alors ! Maintenant , pour y arriver si il veut pas en safe mode ou autrement … :confused:

Peut être essayer de démarrer avec une disquette de démarrage … [:gugusg]

oufff ouin, ben ça je sais pas et je pense pas que lui non plus :confused:
bon, je pense qu’il devra demander au helpdesk du bureau, mais ça va faire tout un bordel.

merci quand même :wink:

une autre question, peut-il amener son DD (win2000)chez-moi et l’inataller en master à la place de mon DD master( XP) comme ca on pourrait essayer de voir le prob?

De rien ! :slight_smile:

héhé j’ai pas fini lolll

et si je fais des disquettes de démarrage, il va pourvoir entrer dans son C ?, il ne possède pas le CD.

Je pense pas que ça marcherait ! car la carte mère, le processeur, carte graphique, etc … sont différents ! Donc les drivers qui sont dessus ne sont certainement pas compatibles avec ton pc ! Avec un DD qui fonctionnerait normalement, tu aurais un écran bleu en changeant de pc ! Et si le chipset de la carte mère est différent alors oublie ! [:yeoh]

Au pire il y aura accès sous invite DOS … c’est pas gagné d’avance !

Au pire le truc qui porrait te tirer d’affaire assez simplement ce serait un truc du genre ERD 2003 , mais c’est pas donné … [:berk]

yéééé il l’a eu!!!
il a déplugué le fil le cable internet tout simplement :stuck_out_tongue:
il a pu redémarré normalement, supprimé ZA, replugué le fil onternet et bingo!!!

Looool :smiley:

Oui, c’était lors de la recherche de la connection …bien vu ! http://membres.lycos.fr/djinlegeniie/smylies/Nouvelle%20page%201_fichiers/happy65.gif

désolée d’avoir écrit en québécois loll :stuck_out_tongue:

Bah même que j’ai tout comris … :lol: :wink:

bravo!! :lol: