Forum Clubic

Problème avec Word2007

Bonjour,

Lorsque j’ai un document où différentes langues sont présentes (par exemple, un document écrit en français, avec quelques passages en anglais) le correcteur orthographique se met alors automatiquement en anglais…

Que faire?
Edité le 02/07/2008 à 12:59

Normalement, tu as une icône langue en bas de ta feuille. Si ce n’est pas le cas, fais un clic droit sur cette barre (où il y a le nb de pages, …) et clique sur langue. Ensuite tu cliques sur Francais (ou Anglais) et dans les options tu pourras enlever la détection automatique en cliquant sur francais uniquement.

@+ :wink:

Merci beaucoup!

je n’avais jamais vu ce truc de langue en bas, ça a effectivement résolu mon problème.

Encore une fois, merci