Forum Clubic

Problème avec SP3, mon pc ne demarré plus

Bonjour,

Alors voilà mon problème est simple.

J’étais sur SP2 tout était tranquil, hier j’ai installé SP3 et là… surprise, mon pc ne démarré même plus, et ca reste sur la page de démarragé qui me propose le mode sans echec etc…

Mais même en sans échec ca démarré plus.

J’espère avoir une réponse positive svp lol.

Merci en tout cas de me répondre :slight_smile:

Salut

Malheureusement tu n’est pas la seul à avoir le problème sp3
il plante et supprime des fichiers importants c’est une mise à jours à éviter car mème si tu accedes au mode sans echec

tente une restauration système antérieure à ta tentative d’install du SP3

Je viens de m’appercevoir d’un truc, c’est que j’arrive à démarrer mon pc ma une technique bizar.

J’appuis sur F12 pour afficher le menu pendant le démarrage du pc, et je choisis démarrer windows normalement et la ca marche, mais parcontre il ne démarre pas tout seul si je ne fais pas ca il revient à la page ou je choisis le mode sans echec etc…

  • Serait-il possible que windows est changé quelques parametres dans le bios au niveau du boot ou autre ?

  • Au alors supprimé un fichier qui fait que mon pc ne boot plus tout seul ?

Merci de me répondre ou de m’aider dans mon problème bizar :slight_smile:

Bonjour,

J’ai essayé d’installer la mise à jour SP3 mais le PC ne redémarre plus sauf en mode sans echec. J’ai vu qu’il y avait un problème avec les processeurs AMD en 2008 mais il ne semble pas résolu à ce jour. J’ai restauré le système mais il paraît que Microsoft n’assurera plus les mise s à jour de SP2.
Que faire ? Merci de votre réponse.