Forum Clubic

Problème avec pc win millénium

Bonjour tout le monde , voila je viens de recevoir l’ordi de mes voisins car ils avaient des problèmes avec…en effet a chaque démarrage de l’ordi, scandisk se met en route et, arrivé sur le bureau, 3 messages d’erreurs apparaissent :

_ le raccourci n’a pu démarrer etc…

_ le ficher windows/temp/“le reste change a chaque démarrage” n’a pas été trouvé.

_ Z13.exe a provoqué une erreur et doit fermer…

Puis, si je ne touche pas au pc, il “freeze” et donc reboot obligatoire…si je ferme les fenêtres message bleu d’erreur windows avec tout le tralala habituel ( entrée pour retourner au bureau etc…) et ce numéro en bas : 06 : 1251 : 0000F08C

Cela doit surement être une connerie ( enfin j’espère ) mais je ne vois pas trop par quoi commencer…

merci de votre aide.

PS : pentium 3, windows millénium.

Commencer par virer Me pour passer à un OS plus stable :smiley:
Ce n’est pas la bonne section -> Logiciel/XP vu que la partie Win98/Me n’existe plus :hello:

merci…( j’avais même pas fais gaffe… :slight_smile: )

Il n’y a pas de section windows millenium car millenium est mort né
c l’os qui rassemble le plus d’erreurs à ce jour
J’espère pour toi qu’il y a des gens qui s’y connaissent en ME car la plupart comme moi sont passés à coté de ME

Je l’espère également… :smiley:

pour les freeze je pense plutôt a une barrette de RAM défectueuse -> vérifier avec memtest.
Z13.exe -> je ne connais pas de prog avec des noms aussi ambigus , je pense donc que ce serait une cochonnerie (virus, vers…)
Tu dois pouvoir modifier les progs qui se lancent au démarrage avec msconfig. Cela devrait t’éviter les messages d’erreurs.

+1 avec jmgchouchou