Forum Clubic

Problème avec Outlook

Bonjour,

J’ai un problème avec Outlook (2002 et 2003), j’envoi des mails avec pièces jointes ceux-ci sont envoyés mais restent dans la boite d’envoi et outlook m’affiche une erreur de dépassement de délai du serveur. Les destinataires recoivent bien mes mails mais comme ils restent dans la boite d’envoi ils ne cessent de s’envoyer!

Donc si l’un d’entre vous a la solution!

Merci d’avance :slight_smile:

Ce message n’était pas conforme aux règles d’utilisation du nouveau forum :

UP!

Je n’ai pas OUTLOOK mais Outlook Express.
Je te dis ce que j’ai :
Outils > Options > Onglet Envoyer > Cocher "Copiés les messages envoyés dans ‘Eléments Envoyés’.
Aurais-tu quelquechose de similaire.

Ce n’est pas ca le problème,

en fait certains messages se transfère dans la boite éléments envoyés et certains non et donc une erreur apparait comme quoi le délai imparti est dépassé alors que les mails passent sans problème

Bonjour,
Il te suffit d’allonger le délai d’expiration du serveur de chacun de tes comptes. Voici la marche à suivre : tu ouvres Outlook, tu vas dans l’onglet Outils et cliques sur Comptes. Tu sélectionnes le compte concerné et tu vas dans Propriété de ce compte. Ensuite tu ouvres l’onglet Avancé et tu cherches la ligne : Délai d’expiration du serveur et là tu allonges le temps (Moi, je suis réglé à 2 minutes).
Tiens moi au courant du résultat et à bientôt.

Bonjour, j’ai aussi des problemes, outlook 2003 +Norton 2006, si je fais un message long plus de 3K, je clique envoyer, et dans la boite d’envoi il ne vient pas en italique, ni date aujourd’hui. si moins de 3 k OK, je met a jour régulierement Norton!! et le probleme est depuis 6 jours.

Bonsoir,
Il s’agit de Outlook et non pas de Outlook Express. Est ce que tes messages sont envoyés ? Quand as-tu installé Norton 2006 ? le programme mail que tu utilises n’est-il pas bloqués par un logiciel du type Firewall comme Noron Internet Sécurity, ZonAlarm ou autre logiciel ayant la même fonction ?
Merci d’être plus précis et à bientôt.

Bonsoir Viandiere, oui j’ai Norton internet security 2006+Norton Works 2006, que j’ai installé en novembre 2005, j’utilise Outlook 2003 (office XP2003) j’ai debranché le controle antivirus d’envoi des mails, j’ai allongé le temps à 2,5 minutes, malgrés tous ces essais les mails de plus de 2 ou 3K, qui devraient se présenter en italique dans la boit d’envoi sont en caractères normaux, et sous date indique inconnue, au lieu de aujourd’hui pour les petits mails qui partent normalement :??: