Forum Clubic

Problème avec MSN (résolu)

J’ai un problème avec MSN et WINDOWS LIVE MESSENGER en fet les 2 ne fonctionnent pas. :frowning:

Lorsque le clique sur l’icône le processus apparait dans (CTRL/ALT/DEL) PROCESSUS mais rien n’ouvre.:@

J’ai tout essayé, réinstaller plusieurs fois, installer des versions antérieures, msn et windows live messenger, jai fais un menage avec C-Cleaner et RegSeeker… Et même que maintenant je ne peux plus le désinstaller, j’ai une erreure me disant “Impossible d’acceder au service Windows Installer” … pourtant j’ai réinstaller ce service avec le cd de windows… et WindowsInstaller marche bien avec les autres logiciels.

Que faire ? Merci de me répondre ! :slight_smile:
Edité le 04/06/2007 à 13:52

Un virus peut-etre ?? [:myllow]

Non je peux t’assurer que je n’ai pas de virus, je fait constament des scans avec AntiVir et des recherches de spyware avec Adaware

essaye de reinstaller msn et windows live messenger a tout hasard.
bonne soirée

:non:N’as-tu donc pas lu au complet ? “”"""“J’ai tout essayé, réinstaller plusieurs fois, installer des versions antérieures, msn et windows live messenger, jai fais un menage avec C-Cleaner et RegSeeker…”"""""" :arf:

Quand tu le désinstalles tu supprimes aussi le dossier ?? (qui est dans les programmes files chez moi)

Ou y a ptet une mise à jour je sais pas [:paysan]

Hmmm… C’est une bonne idée, mais je ne le trouve pas dans les program files… il n’est pas apparent:confused:

Tiens… je sais pas squ’ils font là chez moi alors :paf:


Dans "rechercher" http://img95.imageshack.us/img95/6/recherhcerzf8.jpg tape windows live messenger, et si tu trouves qque chose bin désinstalle puis supprime bien le fichier... Et réinstalle...

Je l’ai correctement désinstaller et réinstaller mais toujours rien … enfin je crois que je vais laisser tomber merci quand même de mavoir aider ! :wink: a+

Bin cay con quand même :neutre: msn est un logiciel qu’on utilise tous les jours…

J’sais bien mais, que faire sa fait plus d’un mois que j’essaie de réinstaller etc… je ne veux quand meme pas formater pour sa… je vais utiliser yahoo messenger ou aMsn qui est un peu moin complet que msn mais bon… aller A+ :hello::hello:

Je crois que cay ce qu’il y a de mieux à faire :oui:

++

À TOUS CEUX QUI ONT LES MÊME PROBLÈME LISEZ CECI :

CouCou ! J’ai résolu le problème !!! Le bug provenait en fet du ROUTEUR j’ai donc remis par défault toutes les settings du routeur.

C’est en fait quand j’ai installer la version qui vient tout juste de sortir (8.5 beta) je crois, comme c’est mentionner , C’est une béta et a donc créé un bug… :wink: bon msn a ceux que j’ai aidé ! :wink:

:@ moi depuis deux soirs, impossible de me connecter, il me dit

code erreur : 80048820

code complet :80048439

:@
Edité le 20/09/2007 à 23:01