Forum Clubic

Problème avec mon gx60 3be 235fr

Bonsoir a vous !

après avoir cherché dans tout les sens et je m’excuse si j’ai loupé le sujet, je m’adresse a vous !

voila je viens de recevoir mon GX60 3BE-235, tout allez bien demarrage ultra rapide, marche niquel en sommes, de la j’ai téléchargé certain jeux (WOT, WOWP, LOTRO), puis j’ai téléchargé deux trois logiciel ( vlc, firefox, adblock)

et la c’est le drame…il ce mets a ramer comme un pêcheur, il bug a mort et s’arrête parfois de lui même pour redémarrer par la suite…

il est evidement sous cette ignominie de windows 8… ayant juste avant sur un gamer, seven qui etait un vrai régal ! je me suis dis pourquoi pas le remettre sur celui ci comme ça plus de problème !

alors voici mes questios: déja est ce que quelqu’un d’entre vous aurez une solution ou explication au sujet de ce changement “d’attitude” brusque du PC, aurriez vous des solutions? ( sachant que j’ai déja utilisé ccleaner, glary, Zsoft pour essayé de corriger ces erreurs, bug, ram ou je ne sais quoi) et sinon pensez que cela est il possible de passer sous un seven 64bits alors que mon PC est en windows 8 64bits…ou trouver les drivers etc…

Merci beaucoup pour vos réponses qui m’aideront beaucoup j’en suis sur car je désepère le PC a 15 jours et j’ai l’impression d’avoir acheter une daube pas possible alors que c’est un gamers…

référence : GX60 3BE-235FR - Ordinateur Portable 15,6’’ Full HD - AMD A10-5750M (2,5 GHz) - HDD 750 Go - RAM 4 Go - ATI Radeon HD 89

:wink:

Tu es sûr qu’il n’est pas encore en train d’installer des mises à jour ? Vérifie Windows Update

non je viens de verifier rien a mettre a jour avec windows update …

Ouvre un gestionnaire de tâches et regarde ce qui tourne : peut-être que tu as un programme qui tourne en tâche de fond et sollicite de manière anormal le processeur ou la RAM.