Forum Clubic

Problème avec ma CayGay - Je comprends pas

Hier soir, serein, je monte un peu les fréquences de la carte pour jouer à Oblivion… Je passe de 500/900@540/960 (je précise, avec la ventil’ d’origine de la carte et un boîtier qui sert accessoirement de chauffage à la chambre…)

Avant de lancer Oblivion, je fais un 3DMark05 pour voir si l’o/c m’apporte quelque chose (réponse : pas vraiment…) mais là, Ô surprise, sorti du bench, la température n’a pas bronché (pas 1°F d’écart entre idle et burn…)
Je lance donc Oblivion, pensant que ma carte m’accorde sa grâce, je joue une petite demi-heure, je sors du jeu et là, re-stupéfaction, la carte a pris 1°C

Je précise que les mesures ont été effectuées avec Everest 2.20

Est-il possible que la sonde de température de la CayGay ait claqué avec l’o/c ?

Merci d’avance :sol:

as-tu regardé pendant que tu jouais ? car le temps que tu sortes du jeu, en passant par les menus, etc. la température peut très bien avoir baissé jusqu’à sa température idle !

cramage de sonde je ne sais pas… en tout cas ça ne m’est jamais arrivé ! :neutre:

Salut peursnai :wink:

“cramage” réel je pense pas, la température varie tout de même en idle, de pas grand’chose mais des écarts de 1 ou 2°C sont visibles…
Le soucis à mon sens c’est qu’en o/cant @530/940 j’étais monté à 78°C (vérifié après sortie du jeu) , et là @540/960 je crois pas être monté…

Je vais lancer un 3DMark pour être certain, avec la fenêtre nVidia en décallé pour voir entre les différents tests si ça bouge…

ETR 10 minutes

il faudrait plus un log pour enregistrer la temp pendant tout le bench pour être sur
je n’en connais pas :pfff:
ça redescends vite une temp une fois la carte en idle

avec ati tool tu peux avoir la température max, la température minimum et la température instantanée…
mais avec ta carte graphique ca marche pas ati tool

:jap:
nvidia tool??? :ane:

PTDR!!!

c’est moi qui pars en live…
assez con pour oublier que le bench se termine par les 2 tests CPU, et donc que la carte est en idle à partir de là…
71°C en full sans o/c ça me paraît plus logique :oui: