Probleme avec ma carte mere : asus p5e

bonsoir à tous

J’ai un probleme avec ma carte mere : asus p5e .

Alors voila quand je rentre dans le disque dur , Quand je rentre dans mes dossier , j’ai toujour un sablier qui apparait lorsque je rentre dedans ou que je fais un retour en arriere . Cela me le fait avec mais 3 disque durs .

J’ai essayer de flasher sa à marcher mais le probleme est toujour present .

J’ai essayer de reinstaller windows xp sur un autres disque dur le probleme est toujour la .

J’ai essayer de changer le processeur le probleme est toujour la .

Que faire svp ?
Edité le 31/10/2008 à 18:25

slt
quel est le mode de tes disques dur dans le bios ?
Edité le 31/10/2008 à 17:59

Je vais regarder .
Edité le 31/10/2008 à 19:47

C’est configure sata as : ide

De quoi pensez vous que sa vienne ?

Les chipsets drivers sont installer ?

C’est le south qui controle le SATA. Si les drivers ne sont pas installe, le ICH9R ne peut pas faire son travail a son plein potentiel.

Sinon, c’est une version legit de XP ? Et si on installe LInux ?

Avant de dire qu’une mobo a un probleme, toujours eliminer toutes les autres possibilites car c’est rare qu’une mobo fonctionne quand elle est rellement defectueuse.

Bah j’ai installer les drivers chipset du cd fournit lors de l’achat de la carte mere .

Oui c’est une license original de windows xp professionel 32bits .

es que tu as fait un scan complet de ton pc?peut étre tu as chopé un virus ,quand tu tu dit réinstaller window xp ,c’est formaté ou rétauré le systéme?


pardon réstaurer comme réstauration systéme!

Formatage complet suppresion de la partion puis reinstallation .
Edité le 01/11/2008 à 11:03

Donc un virus c’est impossible puisque le systeme d’exploitation est tout propre .
Edité le 01/11/2008 à 11:04

Sinon à part sa de quoi cela pourrait venir ?