Forum Clubic

Probleme avec ma 7900 gt - elle fait un bruit très bizarre !

bonjour
j’ai fait recemment l’achat d’une Asus 7900 GT mais depuis que je l’ai installé elle fait un petit bruit aigue quand par exemple je fais defilé les pages internet de haut en bas ou quand je lance un jeu ! sa ne peut pas etre le ventileur car je lai ramplacé par un zalman vf-900 qui ne fait aucun bruit .
donc voila sa ne me derange pas enormement mais j’aimerais quand meme réglé ce petit probleme
merci d’avance

si elle fait du bruit c’est que c’est le ventilo :smiley:
regarde qu’il n y est rien qui le gene

Assure toi à 100% que ce n’est pas le ventilo du chipset de ta CM (ceux des Asus “A8N” sont réputés bizarement sonore parfois :smiley: ) car celui-ci est tout proche de ta Cg ce qui a pu te tromper…

:jap:

<HS>
:heink:
Comment tu fais pour avoir un 3400+ venice?
:heink:
</HS>
+1 pour le ventilo chipset

ouai je vais bien massurer …
pour info qand je lance cpu-z il est dit que c’est un amd 3400+ Venice
voila …

Les venice c’est pourtant 3000+,3200+, 3500+ et 3800+ :heink: :heink:

mais le truc qui est bizare c’est quand je scroll sur le net ou quand je lance un jeu j’ai ce bruit trop chelou !

bizarre… on peut voir un screen? juste pour savoir cay quel proco en vrai jsuis curieux lol

oui mais en ce moment le topic c’est pas un debat sur un amd 3400+ pour savoir si un version venice ou pas ! j’aimerai que quelqu’un sache comment réglé mon probleme

bah arrete (pas longtemps hein? ^^) les différents ventilos de ton pc et essaye d’isoler le prob… et regarde si ya pas de condos gonflés parce que un sifflement moi ça me fais penser à un condo…

ok merci je v voir pour réglé le probleme de ce fait jenverais un screen de cpu-z pour confirmer mes dires …

bon jai demonté ma CG jai demonté le zalman … rien a faire ya toujours ce bruit !!!

Tu attends que le bruit vienne et quand tu l’entends tu appuis 2sec pas plus sur le ventilo du chipset pour l’arrêter mais attention ce pire système D n’est pas recomander et surtout il est à faire avec délicatesse… :wink:

déja fait lol

et sur tout les autres ventilos que se soit chipset graphiques et ventirad de processeur bien sur j’ai pas fait sur celui de l’alimentation ^^

Après réinspection du problème je pencherais sur du gratage de disque dur, qu’est-ce tu en dit ??

Un bruit aigu quand tu as une page bien blanche ? (Fais un essai pour voir) :jap:

J’avais la même chose avec ma Ti4600 et maintenant ma 6800. Je ne suis pas sûr que ça provienne de la carte graphique, mais peut-être de composant sur la carte mère.

Et tu n’y pourras pas grand chose. :confused:

je pense que c’est le disque dur aussi mais bizarement quand je desinstalle ma carte graphique il ny a plus ce fameu bruit !

Bon je voulais t’éviter cette dernière hypothèse…mais je ne vois rien d’autre…tu as un LUTIN MALEFIQUE dans ta tour qui se fou bien de ta g*****…

:MDR :MDR :MDR

Désactive l’entrée audio et micro de ta carte son dans le controleur de volume.