Forum Clubic

Probleme avec Ma 4870

Bonjour à tous,

Voila j’ai un petit problème

j’ai utilisé overdrive et j’ai mit le maximun possible :

GPU clock 790 et memory clock à 1100

J’ai sauvegardé mais voici ce qu’il me met :

http://i59.servimg.com/u/f59/11/99/89/38/th/487010.jpg

http://i59.servimg.com/u/f59/11/99/89/38/th/4870210.jpg

Deuxième problème que je viens de remarque!

J’ai installé le catalyst 8.8 et depuis se moment le ventilateur se met en route très souvent à 100% pourtant la t° est à 48° et avant le ventilateur se mettait que 2 fois en route pendant 2 secondes!

Est-ce que des ventilateur pour 4870 sont deja sortis ? vraiment compatible avec les 4870 pas fait un chipotage pour que cela le soit!

500 MHz c’est la fréquence du GPU en 2D.En 3D, la fréquence passe @ 790 MHz.
Pour les 8.8, je vais tester dans un moment :stuck_out_tongue:

c’est normale sa, il y a 2 modes, 2d et 3d dont la puissance est ajustée

Pour les fréquences c’est normal: En 2d la fréquence GPU est plus basse. (en fait ce que l’on règle via l’overdrive ce sont les fréquences 3d.

Pour le ventilo, bizarre, je n’ai jamais rencontré un soucis de ce genre.

Quand tu dis "avant " ça veut dire quoi?

Edit: J’ai installé les 8.8 sur sur ma config, pas de soucis particulier avec ma HD 4850 et je n’ai rien remarqué au niveau de la gestion du ventilo :neutre:
Edité le 23/08/2008 à 09:30

Moi non plus rien remarqué sur ma hd 4850, ha oui suis en fanless, aussi :ane:

Pas moi :ane:

t’as quoi comme rad dessus? :d

avant c’est quand j’avais le 8.7

Sinon vous connaissez un ventilateur compatible à 100% avec la 4870?

sinon oups j’avais oublier le 3d et le 2d sorry

un artic s1 v2, pas chere efficace :slight_smile:


[quote="william1330"] avant c'est quand j'avais le 8.7

Sinon vous connaissez un ventilateur compatible à 100% avec la 4870?

sinon oups j’avais oublier le 3d et le 2d sorry
[/quote]

il y en a plusieurs de compatibles, mais pas tous performant

RAS avec les 8.8, le ventilo tourne à fond à l’allumage et à l’extinction, comme avant.

C’est peut parce que j’ai augmenté les fréquence!

Là j’ai diminué et plus rien!

je vais recommencer à mettre le max.

Sinon quel rad vous me conseillez pour la 4870

Comme ça je fais une demande de prix!

Il y avait un Zalman 1000 mais je crois qu’il n 'est pas compatible et qu’il fait bidouille pour savoir l’utiliser!