Forum Clubic

Probleme avec l'overclocking d'un Q6600 a 3.6GHz

salut :slight_smile:
j’ai un probleme avec l’overclocking de mon processeur

Processeur : Q6600_B3
Carte Mere : eVGA 680i SLI

je voudrais le monter a 3.6Ghz
donc je mets FSB = 1600
ce qui donne 400 * 9 = 3600Mhz

mais le probleme c’est que l’ordi ne boot pas
alors j’ai essayé d’une autre maniere
j’ai mi un ratio de 1:1 dans le bios entre la DRAM et la FSB
donc le proc je l’ai monté de 2.4 a 3Ghz
et la ram je l’ai decendu a 666Mhz (800Mhz d’origine)
le Vcore en auto

et ensuite j’ai utilisé ClockGen
http://pix.nofrag.com/1/a/0/c2b06b78e8f089dfccab3e77e71b2.png

donc je monte petit a petit et quand j’arrive a 3.3Ghz au bout de 10sec ça beug
je ne peu plus rien faire

ma ram et une nomame et j’ai eu plusieurs probleme avec

pensez vous que ça vien de la ram ?
que puis je faire pour mettre le proc a 3.6ghz ?

merci
Edité le 20/02/2008 à 22:28

deja passe par le bios sa sera mieu a 3.3ghz test ta ram pour voir si cela vient de la autrement monte un poil le vcore
Edité le 21/02/2008 à 00:07

Le Nforce 680i n’est pas très amis avec le Q6600 et les quad core en général.

J’avais une Asus P5N3 SLI-E Plus, grosse galère pour juste atteindre les 3.2 Ghz.

J’ai changé de carte mère pour une XFX Nforce 780I et là miracle, avec le même processeur 3.6 Ghz sans même changer aucune tension.

Au passage je crois me souvenir que pour 70-80€ Evga change ta carte mère à base de 680i pas celle équipée du 780i.

trop bien pour 70-80 € c’est pas trop cher en plus ^^
mais je sais pas si ma carte mere est encore au norme d’eVGA car j’ai changé les radiateurs du chipset :frowning:

http://pix.nofrag.com/c/f/a/ff51cf517762cc9fbc1f1c5ff47ebtt.jpg

j’ai trouvé ça : www.evga.com…

http://pix.nofrag.com/9/3/9/9478bfdabd7fd392b23a56c80aecett.jpg

http://pix.nofrag.com/2/d/4/4fddb4b3a0cb3612f4632cc0e434f.png :(:frowning:
Edité le 21/02/2008 à 15:07

l’offre est terminé :o(
je suis malheureux :-(:

up

essaye a 3.2GHz a 9354 ou 8400 …

Bonsoir,

As tu essayé en désynchronisant la RAM ?

edit: Je viens de voir que tu avais déjà désynchronisé à 667Mhz mais si on se réfère à ta signature la PC5300 c’est déjà de la 667Mhz,
ou sinon tu as changé de RAM en cours de route??

Sinon pour savoir si ton problème vient de la RAM baisse le coeficient du CPU et monte en FSB si ça bloque avant les 400 c’est t’a RAM
Edité le 22/02/2008 à 00:06

oui pour le faire j’avais changé la ram
mais comme je l’ai di celle que j’ai mise et de la nomane :slight_smile:

pour 3200 Mhz c’est 356*9 = 3.2 Ghz

donc ~ 1424 en FSB :slight_smile:

PS : Le Vcore a Auto n’arriveras jamais a le booter cay souvent foireux :neutre: moi @ 3.4Ghz je suis a 1.39V de Vcore :neutre:

tu as quoi comme carte mere ?
:slight_smile:

juste un truc faut pas oublier que son q6600 et un modele b3 pas tres repute pour l overclock pousse

Je croyais que le B3 était le même que le GO
Sauf qu’il chauffé plus ^^
Puis 3.6ghz ce n’est pas poussé XD
Ce n’est que 50% ^ ^)

:paf: Ta pas de Quad toi ca se voit :paf:

Si tu savais la chauffe énorme que ca donne @ 3.6Ghz en burn :paf: Cay TRES rare que l’ont voit un Q6600 au dela de 3.6Ghz en utilisaiton REGULIERE

en quoi tu le vois ?

c’est juste pour faire un 3d mark 2006

:slight_smile:

Essaie de trouver la limite max de ton FSB en baissant le Coef

Du genre pour 3200Mhz = 4008
Ou 450
8 pour les 3.6Ghz

Si a 400*8 ça ne boot pas, ça vient du FSB trop haut … mais j’en doute vue ta CM …

50% pour un quad en utilisation reguliere cay déja PAS MAL, cay pus comme une C2D la…ca chauffe plus :neutre:

PS : J’ai l’air con car tu as un quad :paf:

En tout cas, juste pour un 3DMark cay bon rien dit alors :jap:

ok merci :slight_smile:

bonjour camarade de B3

je te fais part de mon retour d’experience et peut etre que nous pourrons ensemble tirer le meileur de nos B3 :slight_smile:
nous n’avons que le proc en commun néanmoins on va pouvoir quand meme creuser!

le vid de ton proc est de combien (voir avec speedfan)? le mien est de 1.31v, cela signifie pour info qu’aux frequences stock mon B3 a besoin de 1.31v pour booter…

ensuite desactive le vcore auto, la meilleure solution est encore de le mettre en manuel et de faire des test!

as-tu desactivé les fonctions C1E et EIST? ces fonctions servent a diminuer le coeff lorsque le pc est au repos, sympa pour faire des economies d’energie mais cela rend les OC instable…

ensuite voila mon cas perso:

pc stable a 3.2ghz 9x356 h24 vcore 1.41v bios (soit 1.4v sous speedfan)
ram en 1:1 soit environ 712 mhz à 2.1v
timing de 4-4-4-12
fsbv 1.375 (1.325 origine)
MCH 1.575 (1.525 origine)
j’ai deja reussi a booter a 3.4ghz et a jouer comme cela mais le moindre lancement de cpu-z 1.41 me faisait rebooter, j’ai recuperer la version 1.44 et je retenterais pour voir si cela continue, mais je pense qu’il est largement faisable de monter a 3.4ghz pour tous les jours

bon faut savoir qu’il est tres facile d’atteindre les 3ghz sans modifier trop de parametre, avec un vcore stock c’est meme faisable, mais c’est pour depasser ces 3ghz que cela se complique!

dans ton cas perso

1)desactive C1E et EIST et bloque les port pcie et agp respectivement sur 100 et 33 mhz
2)mets ta ram en 4:5 et relache les timings en 5-5-5-15
3)regle ta ram a 2v environ pour commencer car si elle est restée aux 1.8 du bios ça peut etre une cause de plantage
4)pour ton proc mets le en 9x356 pour commencer et mets le vcore a 1.41 pour voir si ça boot
5) si ça boot pas essais de monter legerement le fsbv
6)si pas encore de boot alors c’est le proc qui manque encore de jus et dans ce cas tu peux monter le vcore a 1.43v pour voir mais pour du 3.2ghz je doute qu’il soit nécéssaire de mettre plus ou alors c’est le vid de ton proc est tres elevé au départ

pour ma part je boot a 3.4ghz avec un vcore de 1.43v

une fois que tu es stable tu peux essayer de reduire les timings de ta ram mais clair qu’elle te limite bcp, tu devrais passer en 6400 :wink:
meme si c’est de la noname avec un bon voltage elle doit tenir les 667mhz comme prevu ce qui veut dire que tu es limité a 9x333 en ratio 1:1 mais que tu peux aler bien plus en 4:5 meme avec ta noname…
Edité le 25/02/2008 à 09:44