Forum Clubic

Problème avec l'outil de recherche google

Bonjour, j’ai un problème avec l’outil de recherche google, pouvez vous m’aider??? svp

http://zepload.com/images/1284574296_pb clubic.jpg

zepload.com… clubic.jpg

Je crois qu’il s’agit d’une infection :frowning:
Edité le 15/09/2010 à 20:12

Salut,

Ton image ne marche pas,pourrais-tu nous indiquer plus d’information sur ton soucis ?

quand je clik sur site search en bas, il me dirige vers un autre site de recherche search.autocompletepro.com…

[zepload.com]zepload.com…](http://zepload.com/images/1284393089_pb%20clubic.jpg) ====>> regard
Edité le 13/09/2010 à 18:25

télécharge–> Malwarebytes’ (mbam)

==>http://www.malwarebytes.org/mbam/program/mbam-setup.exe

installe + mise à jour

Lance–> Malwarebytes (MBAM)
==> Puis vas dans l’onglet “Recherche”, coche “Exécuter un examen complet” puis “Rechercher”
==> Sélectionne tes disques durs" puis clique sur “Lancer l’examen”
==> A la fin du scan, clique sur Afficher les résultats puis sur Enregistrer le rapport
==> Suppression des éléments détectés --> clique sur Supprimer la sélection==>Important à faire
=> S’il t’ est demandé de redémarrer, clique sur "oui "

après la suppression(s) de ou des infections trouvées --> poste le rapport ici
Edité le 13/09/2010 à 18:35

Merci je vais essayer cette methode

Malwarebytes’ Anti-Malware 1.46

Version de la base de données: 4615

Windows 6.1.7600
Internet Explorer 8.0.7600.16385

14/09/2010 20:36:29
mbam-log-2010-09-14 (20-33-45).txt

Type d’examen: Examen complet (C:|D:|)
Elément(s) analysé(s): 780580
Temps écoulé: 1 heure(s), 33 minute(s), 24 seconde(s)

Processus mémoire infecté(s): 0
Module(s) mémoire infecté(s): 0
Clé(s) du Registre infectée(s): 0
Valeur(s) du Registre infectée(s): 0
Elément(s) de données du Registre infecté(s): 0
Dossier(s) infecté(s): 0
Fichier(s) infecté(s): 0

Processus mémoire infecté(s):
(Aucun élément nuisible détecté)

Module(s) mémoire infecté(s):
(Aucun élément nuisible détecté)

Clé(s) du Registre infectée(s):
(Aucun élément nuisible détecté)

Valeur(s) du Registre infectée(s):
(Aucun élément nuisible détecté)

Elément(s) de données du Registre infecté(s):
(Aucun élément nuisible détecté)

Dossier(s) infecté(s):
(Aucun élément nuisible détecté)

Fichier(s) infecté(s):
(Aucun élément nuisible détecté)

=====>>> le problème est toujours présent

Salut,dsl pour le retard
Fais ça
? Télécharge ZHPDiag_silent.exe sur ton bureau. Ceci installera ZHPDiag de Nicolas Coolman.

? Double clique sur ZHPDiag_silent.exe

? Patiente pendant le scan. Un rapport s’ouvrira à la fin.

? Héberge le rapport ZHPDiag.txt (présent sur ton bureau) sur le site ci-joint puis copie/colle le lien fourni dans ta réponse.

Note :
Si tu as des alertes de ton antivirus et/ou pare-feu, ignore-les et autorise l’outil à accéder à internet.
Puis :
télécharge ToolBarSD >> eric.71.mespages.googlepages.com…
exécute et Tape F puis entrée et 1 puis entrée et colle le rapport.
Bonne chance
Edité le 17/09/2010 à 19:21

—\ Infection BT - BHO/Toolbar (Possible)
O69 - SBI: SearchScopes [HKCU] {171DEBEB-C3D4-40b7-AC73-056A5EBA4A7E} - (Ask Search) - websearch.ask.com…
Edité le 17/09/2010 à 19:26

Il s’agit bien d’une infection mais comment le supprimer