Forum Clubic

Problème avec les propriétés d'option d'alimentation

Bonjour à tous,

Lorsque je configure les propriétés d’option d’alimentation, par exemple je met tout sur jamais, je met “ne rien faire” a lorsque je referme mon ordinateur, “demandez moi quoi faire” aux deux autres option. Je met appliquer puis ok. Windows les prend en compte et sa fonctionne, mais si je redémarre mon PC, toute mes configues sont parties, je dois tout reconfigurer à chaque fois. J’aimerai savoir comment résoudre ce problème.

Merci pour votre aide

A ben écoute, tu configure les propriété et tu fais enregistrer sous . Sa va petetre résoure le probleme.

non j’ai déja essayé ça marche pas

A ba alors tu as un virus. Analyse ton ordi.

tu as quoi comme ordi ?
tu n’aurais pas un logiciel de la marque de l’ordi qui impose ses propres options d’alimentation ?

A mon avis, le probleme vien d’une merde qu’il a sur son ordi (virus, spyware,dialer…) Parce que je trouve ça bizzard qu’un ordi impose ses propres règle d’alimentation. Ouai ou petetre tu as raison.

J’ai un MSI megabook, avec le catalyse control center(CCC) par ATI, mais dans les option du CCC ya rien qui s’occupe de ces option là, et j’ai déja fait une analyse de virus et j’ai rien trouver(avec avast).

Dans le BIOS, tu as selectionner que l’ordi devais faire une config d’allimentation automatique?

PS: plus personne répond??

euh comment on fait pour voir si l’ordi devait faire une config automatique dans le BIOS?

sa y est, j’ai trouver (avec un gros coup de chance) la source du problème : Windows Live Messenger.
Lorsque je met en route Windows Live Messenger toute mes propriété de gestion de l’alimention se remette par défault. J’aimerai savoir comment résoudre ce problème.
Merci