Forum Clubic

Problème avec lecteur blu-ray

bonjour à tous,

j’ai acheté il y a 2 ans un lecteur : enregistreur Blu-Ray (Samsung BD-E8300) pour ma mère.

Tout fonctionnait bien jusqu’à il y a 2 mois à peu près où la réception des chaînes est compliquée.

Le branchement des câbles antenne est fait comme préconisé (prise murale -> Blu-Ray; Blu-Ray -> TV).

Lorsque je branche la TV seule sur la prise murale de l’antenne, toutes les chaines sont disponibles.
Lorsque je branche le Blu-Ray seul sur la prise murale de l’antenne, toutes les chaines sont disponibles.

Le problème se pose lorsque je branche le Blu-Ray à la TV.

J’ai donc pensé qu’en mettant une prise “T” à la prise murale et en reliant la TV au “T” et le Blu-Ray au “T” cela réglerait le problème mais en fait pas du tout.

Résultat : il est impossible d’enregistrer des programme TV puisque le Blu-Ray ne reçoit pas les chaines.

quelqu’un aurait-il une idée quant à une possible solution ?

Merci d’avance

Bonjour clubber31,
Lorsque tu dis que “toutes les chaines sont disponibles” sur ton Blu-Ray, sais-tu si les fréquences (en Hz) sont les même que sur ta télé, qu’elle n’ont pas changé comme ça le fait de temps en temps sur les télés de façon automatique ?

Peut-être aussi voir si le microprogramme de ton Samsung a une version plus récente : www.samsung.com…

Bonjour,

Si ça fonctionne bien lorsqu’il y a un seul appareil branché sur la prise antenne, cela veut peut-être dire qu’il y a un ampli entre l’antenne et la prise murale et que cet ampli est HS.