Forum Clubic

Probleme avec le @

Bonjour a tous,

J’ai réinstallé Windows 8.1 pro hier avec office 2013 pro plus et dans office exemple WORD, je ne peux pas faire de @ J’ai beau tout essayer les façon que je connais selon plusieurs sorte de Français, mais rien a faire il n’écrit pas de @.

Pourtant quand je vais partout dans mon ordi ailleurs ou sur Internet, il fonctionne très bien. J’ai essayé avec bloc note et ca fonctionne super bien.

SEULEMENT ET UNIQUEMENT office que ca ne fonctionne pas. Je suis obliger d’ouvrir une page Internet et faire un @ et ensuite copie coller dans office.

Pourtant avant que je formate cela fonctionnais bien, je ne comprend pas ce qu’il c’est passer.

Quelqu’un a une idée!!!

Bonsoir,

Je ne sais pas si c’est toujours valable sur la version 2013 mais essaye de supprimer le fichier normal.dot, word va le recréer au prochain démarrage de word et remettre les options et personnalisations par défaut.

Dans les options de office, j’ai vue une place pour des racourci clavier et le @ avait rien. BIZARRE car j’utilise office depuis 10 ans et jamais vue cela. Même que j’ai le 2013 pro plus depuis la sortie (presque) et j’avais jamais eu ce problème. J’ai reformaté mon ordi il y a 2 jours et j’ai eu ce probleme.

Beaucoup d’incompatibilité avec Windows 8.1 et toute sorte de bug. J’ai installer windows 8.1 il y a 3 semaines et a force de testé plien de chose j’ai reformater il y a 3 jours. Pourtant j’ai utilisé word il y a 2 semaines avec windows 8.1 et tout fonctionnait bien. Et la j’ai fait exactement la même chose comme installation et du coup j’ai ce problème.

Mais j’ai corriger le racourci clavier et il fonctionne bien, mais bizarre pareil qu’il a fait ce genre de bug