Forum Clubic

Probleme avec le son

voila sa fait 3 mois que j ai plus de son parce que j ai reformate et j ai pas recu de cd avec l ordi ma carte mere est inconnue --------[ EVEREST Home Edition © 2003-2005 Lavalys, Inc. ]------------------------------------------------------------

Version                                           EVEREST v2.20.405/fr
Site web                                          [http://www.lavalys.com/](http://www.lavalys.com/)
Type de rapport                                   Rapport rapide
Ordinateur                                        CULOT-A7QK7IFYJ
Générateur                                        wesley
Système d'exploitation                            Microsoft Windows XP Professional 5.1.2600 (WinXP Retail)
Date                                              2007-01-12
Heure                                             20:43

--------[ Résumé ]------------------------------------------------------------------------------------------------------

Ordinateur:
  Système d'exploitation                            Microsoft Windows XP Professional
  Service Pack du système                           Service Pack 1
  [DirectX](http://www.clubic.com/telecharger-fiche10906-directx.html)                                           4.08.01.0810 (DirectX 8.1)
  Nom du système                                    CULOT-A7QK7IFYJ
  Nom de l'utilisateur                              wesley

Carte mère:
  Type de processeur                                Unknown, 1800 MHz
  Nom de la carte mère                              Inconnu
  Chipset de la carte mère                          Inconnu
  Mémoire système                                   448 Mo
  Type de BIOS                                      Award (06/01/06)

Moniteur:
  Carte vidéo                                       NVIDIA GeForce 6150 LE  (256 Mo)
  Accélérateur 3D                                   nVIDIA C51
  Moniteur                                          HP F1523  [15" LCD]  (CNN35227MQ)

Stockage:
  Contrôleur IDE                                    Contrôleur IDE standard double canal PCI
  Contrôleur IDE                                    NVIDIA MCP51 Serial ATA Controller
  Disque dur                                        ST3160212A  (149 Go, IDE)
  Lecteur optique                                   _NEC DVD_RW ND-3550A
  État des disques durs SMART                       OK

Partitions:
  C: (NTFS)                                         152617 Mo (141121 Mo libre)

Entrée:
  Clavier                                           Clavier standard 101/102 touches ou clavier Microsoft Natural Keyboard PS/2
  Souris                                            Souris compatible PS/2

Réseau:
  Carte réseau                                      Hercules Wireless G USB2  (192.168.1.3)
  Carte réseau                                      NVIDIA nForce Networking Controller - Miniport d'ordonnancement de paquets

Périphériques:
  Périphérique USB                                  Hercules Wireless G USB2 #2

merci de me repondre :slight_smile:

Bonsoir,

Il te manque peut-être des pilotes, c’est peut-être pour ca que la carte son ne marche pas.

Essaye ce site http://www.touslesdrivers.com

Tu clique sur le menu "mes drivers".

Il y a un petit utilitaire qui analyse ton ordi et qui te propose la liste des pilotes disponibles.

@+++

Les pilotes de ce périphérique ne sont pas installés. (Code 28)

Cliquez sur Réinstaller le pilote pour réinstaller les pilotes de ce périphérique. quand je veut installer le son

et c’est quoi le pc? tout simplement un pc monté? un HP? un packard bell?

un packard bell start 2007

ya moyen d’avoir le numéro de série de l’ordinateur dérrière ?? et je te donne un lien (si dispo :wink: )

s/n:118346430310

Toutes les infos de ton PC dispo sur packardbell.fr a l’adresse : http://support.packardbell.com/fr/item/?sn…46430310&g=1400

nom de la carte mère

Carte mère Auckland (Asus M2N-NVM)
Nom : Auckland
Type : Carte mère µATX
Fabricant : Asus
27-01-2006

et donc le son :

Sous-système audio haute définition utilisant le codec audio Realtek ALC 883

et donc sur le site touslesdrivers.com on obtiens ca :
http://www.touslesdrivers.com/index.php?v_…23&v_code=15308

ton pilote son le voila : ftp://218.210.127.132/pc/audio/WDM_R154.exe taille 26 Mo

voila il me mettent le fichier ksuser.dll de cd rom windows xp professionnel est necessaire et j e comprend j ai installe cd rom windows

yahou voila le son est remis merci beaucoup