Forum Clubic

Probleme avec HDD SATA II!

salut a tous

j’ai un probleme avec mon nouveau HDD il fait un bruit comme si il etait bloque et donc il force et meme il revien en arriere comme si qu’elle que chose le bloquait!!et bien sur il ne boot pas!! j’ai comme CM MSI K8N Neo4 Platinum (NVIDIA nForce4 Ultra) - ATX!!
voila merci de me dire se que vous en pensez!!

Dès le 1er branchement ou ça vient de le faire ?
Ca sent le retour SAV :confused:

das le premier branchement!!
il mette combien de temps pour le SAV de LDLC??

une semaine en moyenne :neutre:

mais les SAV des DD sont beaucoup plus long(4semaines :confused: )

bon ok merci A++

Sauf si c’est un échange standard.

salut

mais je viens de voure que j’ai 2 entre d’alimentation!!!il faut pas metre les 2??elles sont defferentes toutes les 2!!

Ha ! non! non! ,une seule suffira ! j’espère que t’a pas branché les deux ? :ouch:

non j’en n’est branche une seul!!

Alim SATA pour un disque SATA,logique!

http://www.coupdepoucepc.com/images_cdppc4/fichespratiques/hardware/sata/sata2.jpg

mais j’ai aussi une alimantation IDE en plus!

Et alors,quand tu vois des trous,t’as pas obligé de les remplir :MDR

ya pas beaucoup de mag qui font des echanges standart sur les DD :neutre:

c’est sa que j’ai dit!!je n’ai mis qu’une alimmentation SATA

a mon avis il ne s’embete pas chez LDLC il prennet il change et il revende les DD repare sur leur site!!!

N’importe quoi :pfff:

et bien quand tu vas sur leur site il marque "Disque dur repare garantie 2 mois" sur 1 ou deux DD!!

Links ?