Forum Clubic

Probleme avec HD 4850

bonsoir,

je n’arrive pas a overclocker a plus de 700 mhz pour le core et 1200 mhz pour la memoire car CCC peut pas aller au dela
pouver vous me dire comment faire ?

merci
Edité le 23/12/2008 à 03:05

1200 ??? tu es sur ??

CCC ne va pas au dela , c’est vrai , par contre rien ne t’oblige à le garder et le remplacer par Riva turner par exemple . Les frequences vont bien au dela.
Tu as changé de ventilo sur ta HD ? a quelles T° est tu à 700/1200 ?

oui sauf que quand je augmente a plus de 700 et 1200 avec rivaturner je fais 1000 point de moin a 3 D mark 06 que quand je suis a fond a CCC

ma temperature en IDLE est a 45 ° et 55 en burn pour GPU a 700 mhz
et ma ram est a 50 ° en idle et 55 en burn et avec le ventirad d’origine

ma carte nechaffe presque pas elle a un super potentiel d’overclockage je suis sur que je peut atteindre 775 et 1500 sans probleme si se CCC se blocker pas a 700 et 1200

1500MHz pour la mémoire… la je crois que tu rêve un peut :paf: 1200MHz c’est déjà bien pour une HD 4850!!
Et pour test la stabilité utilise FurMark (il faut changer le nom de l’exécutable FureMark.exe sinon le logiciel ne fera pas tourner ta carte a fond), avec ce logiciel tu verra vraiment a quel température monte ta carte et surtout tu verra si il y a des défaut graphique due a l’overclocking
Edité le 23/12/2008 à 17:06

oui et je met quoi comme nom a la place de l’executable
Edité le 23/12/2008 à 18:02

bizarre tes T°… avec ma sapphir d’origine , la carte monte à 81c° en idle et 92 en full 700/1060 j’ai commandé un bon ventirad pour ce GPu…

tu met ce que tu veux comme nom ! c’est juste pour que les driver ATI ne reconnaisse pas Furmark quand tu le lance

tjjmp tu est peu etre tomber sur une mauvaise carte

meme si je change de nom il reconé les driver
Edité le 23/12/2008 à 18:30

en fait ATI a intégré un truc dans ces driver pour que FurMark ne fasse pas tourner les HD 48XX fond, afin d’éviter ainsi une surchauffe (car furmark pousse vraiment les cartes a fond )
Donc en renommant l’exécutable FurMark.exe dans le répertoire d’installation les driver d’ATI ne le détecte plus comme tel et la il peut faire tourner la carte comme il se doit.

Tu verra une différence pour les températures, et aussi dans le mode benchmark tu fera un meilleur score après l’avoir renommé

Ps: utilise GPU-Z pour relever les températures (si c’est pas deja les cas) et pense a cocher la case “continue refreshing this screen…” en bas de l’onglet “sensors” afin de pouvoir voir l’évolution des températures qu’il y aura eu durant le stress GPU

http://img156.imageshack.us/img156/6890/sanstitrpj1.th.png

voila pour ce qui disé que la leur etait a 70 en idle

autrement je crois plutot que c’est mon prpcesseur qui doit brider la carte a fond

je verrer quand j’aurai un E8400