Forum Clubic

Probléme avec gestionnaire de tâches - xp pro (page 3)

est-ce qu’il les a supprimés ?
quel genre de nom ont ces spywares ?

je suppose que le gestionnaire est toujours bloqué :grrr:

salut oui il les a supprimé et oui toujours le même message pour le gestionnaire

salutations

Hmm, nous tournons en rond là, ça m’énerve :smiley:

Tu as quand même vérifié les valeurs de registre mentionnées après le nettoyage pas Avast ?

Tu as jeté un oeil dans gpedit.msc ?

Bonjour

Nglechau disait:

moi aussi à vrai dire :heink:
je ne comprends vraiment pas ce qui se passe

salut à tous les 2 ce wk j’ai laissé un peut l’ordi de coté je découvre vos messages ce matin je vais une nouvelle fois refaire touts les manips cités plus haut et je vous tiens au courant en fin d’aprés midi

merci pour votre patience

amicalement

salut les gars j’ai refait tout depuis le début il n’y a rien à faire ca ne fonctionne toujours pas :non: :??:

salutations amicale

:frowning:

Et tu as regardé aussi dans gpedit.msc ? Tu as bien essayé depuis le compte Administrateur et non pas sous un compte avec les droits d’admin ?

salut je viens de regarder dans configuration utilisateur modele d’administrateur systéme option ctrl alt supp supprimer le gestionnaire de tâche il est désactivé :super:

salutations

Donc c’est bon alors ? :slight_smile:

Pour info, par défaut, cette option est sur Non configuré.

non ca ne fonctionne toujours pas :o

dois je le laisser comme cela???

Même après que tu aies réglé sur Non configuré et reboot ?

hélas oui :grrr: :lol: :lol: :grrr:

hourra!! ca fonctionne en faite il fallait mettre sur désactivé et non pas non configuré.

merci à toi ainsi q’au autre de ton aide et da ta patience.

en esperant que cela puisse aider d’autre personnes dans le même cas

:clap: :clap: :clap: :clap: :clap: :clap:

Bien :super:

Mike demain si tu es là, ça te dit une p’tite coupe de champagne ? :smiley:

Ce qui m’intrigue, pourtant, c’est que ça doit être réglé sur Désactivé, alors que par défaut c’est non configuré, pour que ça fonctionne. Faut croire qu’il y a encore un paramétrage quelque part.

bonsoir

Youpi , je crois que c’est bon ce coup-ci.

J’avais bien pensé à gpedit.msc il y a déja un bout de temps, mais je croyais -vraiment- que c’était lié avec la valeur EnableTaskMgr qu’on changeait via les scripts.

Pour ce qui est des 3 valeurs: non configué, Désactivé, Activé : peut-être que si ça été au moins une fois en l’état ‘Activé’ , il faut passer nécessairement par ‘Désactivé’ ?

Bon, on ne va pas trop sa casser la tête

… et d’accord pour une coupe de champagne ( bien frais) :smiley:

+1

D’autant plus que j’ai toujours été persuadé que gpedit.msc n’est qu’une sorte d’interface à la base de registre.

Ce qui est curieux c’est qu’il était en désactivé (fonctionne pas) -> non configuré (fonctionne tjs pas) -> (re)désactivé (alléluia :lol: ) Il est capricieux, Windows :smiley:

Mais comme tu dis, c’est le résultat final qui compte. Et vive l’été :bounce:

http://smilefavoris.com/clubic/smileys/(((ocb)))kam.gif[/img] http://smilefavoris.com/clubic/smileys/23.gif[/img] http://smilefavoris.com/clubic/smileys/b@na.gif[/img] [img]http://smilefavoris.com/clubic/smileys/cyrilic.gif [img]http://smilefavoris.com/clubic/smileys/dragon_noel.gif [img]http://smilefavoris.com/clubic/smileys/f_decraw.gif

salut les gars pour le champ c’est quand vouv voulez moi je suis sur besançon.

c’est vrai que windowx xp est capricieux c’est comme une femme la parole en moin. :lol: :lol:

humour biensur!!!!!!!

@+ et encore merci à vous

Bonjour

Je travaille avec un windows xp qui est à jour et je viens d’acheter une clef USB de 128 GO …mon problème, c’est que je n’arrive pas à sauvegarder + de 4 go meme aprés avoir formater en exFat ( ntfs étant impossible ou tout du moins je n’y suis pas arrivé )
Quelqu’un a t il une explication ??