Forum Clubic

Probleme avec dd ide + sata

voila j ai rajouté un dd en sata en plus de mes 2 ide et des que j overclock ca plante alor que ca plantait pas avec les 2 ide.
ma config amd 64 3200+ cm msi k8n neo2 platinum 1go ddr gforce 6800gt 2 dd de 60go en ide 1 graveur dvd 1 lecteur dvd 1 dd 160go en sata.l alim est une 460w noname.

j ai essayer juste avec le dd en sata pour voir si c été pas l alim qui supportait pas 3 dd mais nan ca fait pareil.ca plante vers 2350mhz alors qu avant je montait vers les 2600.

tu as locké tes frequences de port pcie?pci?

j’ai l’impression que plusieurs personnes ont des pbm avec le SATA lorsqu’ils oc sur NF3…

peux-tu qd même tester une alim de marque sur ta config ? peut etre que le SATA est plus sensible aux variations de tensions…

nan j ai pas possibilité de tester une autre alim.oui j ai locker la frequence agp a 66.plus ca va plus j en ai marre de mon amd, j ai toujours eu du intel avant j ai jamais été emmerder,j me suis dis bon j vais prendre amd ca marche mieux apparement mais j regrette grave.ma carte graphique tiens pu autant en overclocking,j ai des freeze d une dizaine de secondes avec les derniers drivers pourtant c est que du nvidia.du coup si je veux qu il tourne sans bug en tout genre il n est pas beaucoup plus rapide qu un p4.

quelle idée de prendre du MSI :ane:

j’pense pas que ça soit AMD le fautif dans l’histoire mais plutôt le nforce 3.
faudrait tester tes différents composants séparément…

Ta vérifier a combien tournais le HTT? Sinon met le a 4x pour essayer. As-tu aussi regardé la fréquence de la mémoire? essaie 0.1v de +… Aussi, tes pilotes sont-ils à jour?

L’alim est un NoName?!? Conseil, si tu le prend dans une main et qu’il est vraiment légé, achete toi en un autre :pt1cable: … c’est un bon petit truc sa lorsque tu as une alim inconnu, il fodrais juste savoir ces spécifications…

Eumm, Moi j’ai changer de p4 a AMD, et puis j’ai eu 20 à 30 FPS de plus dans Counter-strike Source :p, et puis Half-Life 2, je ne pouvais pas mettre de AA sinon sa ralentissais, mais depuis j’ai mon AMD(meme piece a part la cm et proc), je suis maxé sans lag :smiley:

je pensais que nvidia été une marque serieuse.les barrettes et l alim tenait bien pour le p4 j ai essayer l alim avec juste le dd sata sans lecteur et ca faisait la meme chose.ba moi j ai pas pris 20 a 30fps pour passer de mon p4 2.6@3.1 a mon amd 3200+@2330(maintenant avant j montait a 2550).tt mes drivers sont a jours.pareil ma 6800gt ne monte plus qu a 374 alors qu avant sur mon p4 elle tenait a 400(c une golden sample) des que je monte au dessus et que je fais alt tab sur un jeu ca freeze une dizaine de secondes.

Bon après tous ces conseils foireux, si tu bloques vers 230 de FSB avec le sata sur ta MSI branche ton dur sur le port 3 ou 4 et pas le 1 ou 2, il ne sont pas bloqué!!!

ok j vais essayer. j ai penser pas a essayer ca.

merci… :o

ouais impec merci ca marche.bizarre que ca marche pas sur les autres port.

Effectivement fallait le savoir, bravo Niaboc79 :clap: