Forum Clubic

Problème avec Club internet - un download très faible

Bonjour à tous

je suis chez club internet jusqu'à 8 Megas (enfin en théorie )

je télécharge à 80 Ko/s ( soit 10 fois moins vite que l’offre) et je
uploade aussi à 80 Ko/s .
j’ai la 9box et je me situe à 2500 m du répartiteur
Je ne sais pas pourquoi mon download est si faible.
Est-ce que quelqu’un aurais une petite idée de mon problème ?
Merci de répondre

Chez Club Internet avec la N9ufBox ?

Y a-t-il un problème d’ imcompatibilité ?
Avez-vous besoin d’autres informations ?

192.168.1.1 dans ton navigateur ca fonctionne ?

Chaques prises est recouverte par un filte ?
Sinon as-tu pensé au nettoyage de ligne?

Edit: non, je crois que la neufbox est compatible. Je suis en train de chercher des informations. Son firmware est à jour ?

j’ai déjà essayer plusieurs fois 192.168.1.1 mais ça ne marche pas
chaque prise utilisée est recouverte par un filtre
quand au netoyage de la ligne il faut faire comment ?
et comment savoir si son firmware est à jour ?

Le nettoyage de ligne consiste essentiellement a retirer le condensateur de sa prise de ligne téléphonique.

je n’ai pas de condensateur sur la prise téléphonique et
je n’ai pas de problème de synchronisation ni de déconnection régulière ( en général j’ai une déconnection par jour alors que mon PC est allumé toute la journée ).

D’aprés les tests sur grenouille.com, je ne comprend pas pourquoi j’ai un Download qui est aussi proche du Upload (autour de 80 Ko/s ) normalement un download est au moins 3 fois supérieurs à un upload ?

Par tout hazard essaye avec un autre modem :wink:

j’ai un autre modem olitec V2 que je n’arrive pas à me connecter avec
j’ai pourtant déjà installer les pilotes et la diode dsl est au vert fixe
et oui c’est encore un autre problème …
sinon je n’ai pas d’autre modem
merci de répondre

problème de la 9box résolu (parce que j’ai enlevé le condensateur) et
j’ai effectué des tests qui donnent :
Download = 5000 Ks/s (c’est génial ça )
Upload = 600 Ks/s
mais concernant mon olitec V2 je n’arrive toujours pas à me connecter avec …

Je tiens à vous remercier beaucoup pour votre aide

Je suis content pour toi :slight_smile:

Pour le olitec c’est possible qu’il ne soit pas compatible :neutre:
Tu l’utilisé avec qui et quoi avant ?

De rien avec plaisir :wink:

PS: regarde tes MP

pour le modem olitec, je l’ai acheté il y a deux mois mais je n’ai jamais réussi à me connecter avec .