Forum Clubic

Probleme avec certaine page

Bonjours à tous.

Voila je viens pour un problème que j’ai depuis hier matin, et d’un seul coup.
J’ai déjà été sur un autre forum d’entre-aide mais ça n’a pas été productif.

Voilà le problème.

Depuis hier matin, certain site ne s’affichent pas.
En effet, lorsque je clic sur par exemple sur “Hotmail”, la page commence a se chargé, puis ça reste comme sa indéfiniment.

Voila une image de ce qui se passe.

www.hostingpics.net… […] mage_1.jpg

Donc je ne peux plus aller voir mes mails via mon PC, alors que depuis mon Iphone, tout marche bien.
J’ai essayé de redémarré mon modem. Le Pc aussi.

Par contre depuis hier, j’ai remarqué que plusieurs reprises, j’ai eu des image avec marqué
“Le plugin adobe flash a planté.” Est ce que cela a un rapport…

J’ai donc téléchargé ce plugin. Sur le coup sa a marché, et puis en fin de compte, un coup sa fonctionne, un coup non, une autre fois sa va se chargé mais la page va planté je n’ai qu’à actualisé.

Bizarrement, le site marche très bien sur Youtube, donc je pense pas que sa vienne de la connection.

Sur l’autre forum, on m’a conseillé de faire un scan avec le logiciel DDS.
Ce que j’ai fais.
Puis avec un autre logiciel “lgr64d9x”. Qui n’a pas fonctionné, il arrêtait avant la fin du scan, même en mode sans échec.

Donc voila le problème. Si quelqu’un peut l’orienté vers une solution, si vous avez une idée de ce que ça pourrait être.

Merci a vous

[ mage_1.jpg]Capture](http://www.hostingpics.net/viewer. […)


[ mage_1.jpg]](http://www.hostingpics.net/viewer. [...)
desolé mais le lien a du mal a se mettre je sais pas si c'est une fausse manipulation de ma part


[www.hostingpics.net...](http://www.hostingpics.net/viewer.php?id=662794Image_1.jpg)

Salut,

as tu essayé avec un autre navigateur internet? c’est peut être un plugin qui met un peu la panique.