Forum Clubic

Probleme avec boot camp

pour installer la version beta de boot camp il fallait bien avoir la version 10.4.6 ou inférieur ?
Car moi je suis deja passé a la 10.4.7
je dois donc attendre le 7 aout la version 10.5.0?

Sinon j´avais pensé a parallels Desktop, mais j´ai probleme au moment du lancement: ca me met: "no boot device available, press Enter to continue." je dois faire quoi ? :??:

Non non, j’ai installé boot camp en étant à la 10.4.7

j’ai un petit soucis avec le cd des drivers, un message en anglais aparait ??? faut-il avoir obligatoirement xp avec le sp2 integrer car je l’ai a part j’ai que xp sp1 ?? peut-on installer xp sur un disque externe pour pas bouffer de mon disque ?? et ou peut-on avoir crossover ?? merci

Non, tu peut même installer bootcamp en 10.4.10 :slight_smile:

Pour parallels desktop, tu fait nouvelle machine virtuelle, tu choisi windows, tu choisi d’installer depuis le cd et tu laisse faire, pour le demarrage de celle tu peut configurer le périphérique de démarrage, cad : 1cd 2hdd

Où est tu bloqué ?