Forum Clubic

Problème au lancement de windows (mémoire)

Bonjour,

Après avoir parcouru divers forum, je n’arrive pas a trouver solution a mon problème, c’est pourquoi je viens demander un petit coup de main !

Avant hier, je n’ai pas installer les mises a jour de windows (j’ai fais reporter), puis j’ai mis mon ordi en veille. Quand je l’ai réouvert 30 min plus tard, il s’était complétement éteint et après avoir lancer vista, sur mon bureau au démarrage il n’est plus possible de faire quoi que ce soit… ça rame complétement, il y a la petit spirable bleu qui tourne sans arrêt, et je ne peut cliquer sur rien et accéder à rien…

Le mode sans échec fonctionne correctement, j’ai enlever des programmes au démarrage dans msconfig, mais je ne suis pas sur qu’il me le prenne en compte… Mes disques dure ne sont pas saturés…mon ordinateur portable est un asus qui a un an, 2go de ram, un processeur core duo et fonctionne sous vista.

J’ai laisser charger pendant plus d’une heure et ça na rien changer …

A force de faire différents essais, il y a des fois l’écran bleu avec crach dump memory…

Je ne sais pas quoi faire, j’ai des données a ne surtout pas perdre, si vous pouviez m’aider à résoudre ce problème ca serait vraiment sympa !!

Je me tiens a disposition pour rajouter toutes informations complémentaires.

Merci d’avance !

essayez restauration systeme

a mon avi sa doit etre ta ram teste la avec ce logiciel
www.01net.com…
si elle est defectueuse ou si ton probleme persiste amene ton pc au sav de la ou tu la acheté
ou sinon sa peut etre un virus, tu as quoi comme antivirus?