Forum Clubic

Problème au démarrage

Salut a tous ,

Voila depuis quelques tempq j’ai un problème au démarrage.
Par moment ( pas à chaque fois) le pc reste bloker sur la fenetre de debut " Intel inside pentium 4"
Dans ce cas, j’éteint derriere , je rallume et ca remarche !
Mais j’aimerai savoir pourquoi ca me fait ca ( si mike27 rode dans les parages :love: :love: :lol: :lol: :lol: )
A+++

si c’est vraiment au tout début de la séquence de boot de ton PC c’est plus un pb materiel ou de BIOS que de XP.
Mais je ne suis pas Mike27
Vérifie ta RAM avec MemTest que la ventilation de ton Proc est bonne. Ta peut-être une carte PCI qui pose pb. Verifie qu’elle sont bien logé ds les slots (retire les et remet les à la limite)
Pas évident de diagnostiquer si le pb ne survient que de tps en tps.

[:acrylic]

Merci de faire comme si je n’avais rien dit…

A oui dsl !!!
Je te remercie j’ai fait un memtest sans erreur .
Mais cela survient assez souvent apres une longue utilisation non-stop et un reboot. Je suis a 40 degré de moyenne avec le processeur et quand je touche mon pc il est peine tiede donc question ventilo ca peut aller je pense.
Comme carte PCI j’ai : Une carte Wifi en plus des cartes habituelles.
Mais ses temps ci je trouve que l’occurence est de moins en moins fréquentes ces temps ci !!!
Ca le fait maintenant que quand je reboot apres une utilisation longue et beaucoup moins souvent le matin quand je me reveille !!!
A+ et merci beaucoup !!!

:jap:

j’ai pas d’autres idée alors.
Peut-être un composant qui souffre de la chaleur et qui attend un peu de refroidir. [:austindangerpowers]