Forum Clubic

Problème au démarrage - Bloque au chargement de la session

Bonjour !

J’ai un gros problème avec mon ordinateur (là, je suis sur un autre ordinateur évidemment ^^)
Jusqu’à maintenant tout fonctionnait très bien jusqu’à ce que j’ai la mauvaise idée de créer des sessions (une session admin et une session invitée)…
Et depuis c’est impossible de démarrer l’ordinateur.
Tout va bien jusqu’à l’affichage des sessions, mais une fois qu’on clique sur une, ça bloque, là, au moment où il y a écrit le nom de l’utilisateur et “chargement des paramètres” en dessous. Impossible d’aller plus loin. J’ai beau re-démarrer 100 fois l’ordi, c’est toujours le même problème.

Je voudrais éviter de re-formater l’ordi, j’ai des fichiers très importants dessus que je n’ai pas encore eu le temps de graver…
Du coup, j’ai branché un 2eme disque dur pour essayer d’acceder à mes fichiers (sur l’ancien disque dur qui bloque) à partir du nouveau disque dur… malheuresement, en créant les sessions j’ai pas fait attention je les ai mis en “contenu privé/protégé” je sais pas comment ça s’apelle, du coup impossible d’y acceder à partir d’un autre disque dur…

… Je sais pas si j’ai été très clair :heink:

Vous voyez une solution à mon problème :??:

Merci d’avance

C’est du grand classique ! :smiley:

Regarde ces sujets :
Appropriation : http://support.microsoft.com/default.aspx?scid=kb;fr;810881
Appropriation : http://www.clubic.com/forum/index.php?show…7&#entry6582997
Appropriation : http://www.clubic.com/wiki/Acc%E8s_Refus%E…un_r%E9pertoire

Bon j’ai essayé, c’est en court de transferage de fichiers :jap: (il y en a pour un bout de temps)

Du coup les fichiers de la session de mon ancien disque dur ils vont normalement se retrouver dans la session administrateur de mon nouveau disque dur ?

Merci !

Euh… j’dois être un peu con mais je trouve pas où ils sont arrivés mes fichiers :confused:

Qu’est-ce que tu as fais ? :neutre:

Ma manipulation ne copie rien, ne déplace rien, elle te redonne les droits, c’est tout.