Forum Clubic

Probleme au demarage de windows - aucune icone sur le bureau au demarage

salut a tous !
je vous ecris en esperent avoir de l’aide car je seche , au demarage windows sur le bureau je n’ais aucune icones et ni la barre de tache je n’ai que mon fond d’ecran cela dure environ 2 ou 3 mn et ensuite tout rentre dans l’ordre mais je suis inquiet ,aider moi svp ! je n’ai pas l’inpression que ce soit un virus ou un spy car j’ai kaspersky , spysweeper ,ad-awre et spybot et il ne mon rien trouver , merci d’avance !

Salut Brice, j’ai exactement le même problème que toi.

J’ai même fait un formatage de mon PC et le résultat est le même…

Si tu as une réponse tiens-moi au courant j’en ferais de même. :hello:

Salut…
Si le demarrage est lent c’est que Windows essai de charger un fichier voir une application qui lui pose probleme, lors de cette attente si c’est possible,faire un CTRL ALT SUPPR et voir ce qui tourne en memoire à ce moment là.
Sinon verifier ce qui démarre en utlisant par exemple msconfig.
Concernant le probléme de Pierre:
Si ton PC tournait bien et que au bout de plusieurs semaines d’un coup tu as des problemes de demarrage Windows et que tu formates ton disque et que le probleme est toujours present alors je doute de la qualité de ton formatage…

salut et merci a vous !
en fait l’image de mon fond ecran reste toute seul sans rien desssus la souris peu ce deplacer et je n’est pas l’inpression que mon DD tourne car le voyant ne s’allume pas , j’avais remis toute mes aplcation dans msconfig mais le probleme et le meme , si je fais un log avec hijackthis est ce que cela pourrait vous aider , sinon je sans que je vais etre obliger de formater !!

j’ai fais du vide dans msconfig ( une par une) mais rien a faire , quand au bureau au demarage j’arrive a ouvrire le gestionnaire de tache , je peu y naviguer tranquil sans bug ni ralentissement et prossesus inactif a 99 , donc rien ne bug de ce coté la je crois que je vais perdre patience et que je vais tout formater aaaaaaaaaaarg !

Salut, d’abord, merci pour tes conseils, ensuite, j’ai suivi à la lettre mais aucun résultat. Je commence à désespérer…

@vempir : un formatage est un formatage…

merci pour tes conseille mais aucun resultat !

Bonjour,
Essaie la solution donnée à cette adresse
Pour moi ça a fonctionné. :slight_smile:
PS: "bureau vide" dans Google donne plein de réponses ! :hello:

merci pour les infos , mais je ne sais pas pourquoi il remarche comme il faut ,je ne sais pas si c’est grace au truc de " dropbadvc " si c’est ca merci a toi , ca n’a pas marché au premier redemarage mais ca marche mon pc redemarre nikel (mistere et boulle de gomme ) mais l’essentiel est la ! merci a tous !