Forum Clubic

Probleme au boot du PC

Salut,

j’ai un probleme, je viens de nettoyer mon PC (à coup d’aspirateur, dans les coins, et le ventilateurs CPU, j’ai deja fait sans avoir de probleme)

puis, une fois terminé, je rebranche tout (j’ai rien débrancher à l’intérieur), je le rallume

puis j’ai un test de la RAM (que j’ai pas d’habitude, un compteur avec un truc du genre “1 Mo passed” jusqu’à “127 Mo passed”, j’ai 128 Mo de RDR PC800)

puis ce message d’erreur (accompagné d’un bip):

http://img335.imageshack.us/img335/6084/dsc040311vk.jpg

F1 -> continuer (je tombe sur mon multi-boot)
F2 -> j’entre dans le BiOS

en fait, c’est pas le bon, j’ai pas fait de photo, normalement y’avait 2 erreurs (2 bips), le 2eme erreur avait la meme chose que l’image, sauf le “function” qui changait en 01

alors, j’ai réouvert le PC, essayé de rebranché ce qui aurait pu etre débranché

je rallume le PC, et j’ai plus qu’une erreur (celle de l’image)

je l’éteins, je débranche les 2 USB en facade (imprimante, et hub usb 4 ports)

puis je le rallume, et plus d’erreur

alors, je l’éteins à nouveau, rebranche les 2 USB, et encore une fois, plus d’erreur

voila, je me demandais pourquoi cette erreur était apparu, et que faire si elle devait revenir

Merci

Désolé si c’est la mauvaise question :neutre:

//EDIT:
recu par mail, à l’instant:

mais je vois rien :heink:

N’étant pas une fleur en anglais, je dirais que c’est tout simplement un conflit sur tes cartes PCI

Premier point: NE PASSE PLUS L’ASPIRATEUR DANS LE PC !!
Prend plutot une bombe d’azote pour souffler la pousque hors du boitier et nettoyer tes ventilos…

Ensuite, pour ton probleme de PCI, quelle carte as-tu branché en PCI ? réseau? controleur ? modem ?

Essaie de débrancher tes cartes PCI en nettoyant les broches et en soufflant dans les encoches… rebranche tout et rallume le PC…

heuuu http://www.clubic.com/forum/style_images/1/folder_post_icons/icon9.gif

je sais pas ce que c’est les cartes PCI

sinon, je peux te dire que j’ai pas de carte réseau
que mon modem est donc en USB (je sais, c’est moche)

je suis une quiche :sarcastic:

tout est d’origine dans le PC, juste un rajout d’un DD de 120 go que je n’ai pas fait !

En ouvrant ton boitier, tu as sur ta carte mère, une suite de barrettes blanche (3 ou 5) avec au dessus une barrette marron, un poil plus petite…

les prises blanches sont les prises PCI de ce style:

http://www.commentcamarche.net/pc/images/connecteur-pci-5v.png

la prise marron est la prise AGP pour ta carte video… (tu en as peut être une dessus, auxquel cas elle est directement intégré a ta carte mère)

http://www.commentcamarche.net/pc/images/connecteur-agp-15v.png

As-tu donc quelque chose branché dessus, sur tes port PCI?