Forum Clubic

Probleme asus A8N SLI se

salut a tous !! j ai un gros probleme sur la config d un pot
j ai beau reinstaller windosw 15 fois il plante a la 16 j ai reussi et j ai souvent des ecran bleu de la mort
voici la config
XP64 3500+
2X512mo corsair value 3.3.3.7
1 dd sata2 passer en satta 1 WD 120go (car ja ia vue qui il y en avais qui avais des probleme en sata2)
une 7600gt

le bios est le 203 je vais tester le 503
quelqun a une idee???
l alim est une thermaltake 470w

je suis deg ça fait 2 jour que je suis dessu!!

non c est vrais je vais faire un test

oui bé c est bien ça la 2eme barette memoire est morte
memtest par en error desuite avec le 2eme
c est rare non ??
elle est neuve !!!!corsaire value

autant que de test :lol:
c est varis en plus :neutre:

mais bon c est quand meme du neuf
pour ça je suis deg et mon pot je te raconte pas lui qu il voulais jouer a prey ce soir (ça rique d etre juste avec 512 mo :lol: )

bon voila du neuf…
j ai fait tourner des jeux et divers programe auccun plantage Prey,flatout 2…(le pc tourne avec 512 mo les hotre 512 ->SAV LDLC cool :ane: )
meme internet avec toute les mise a jours de windows
donc je decide d installer AOL 9.0 (c est pas moi qui a voulue :na: )
aol se lance navigation, impec(meme si ça pue) et la a la deconection ils me lance une mise a jours d,AOL et plantttttttttt :o ecran bleu de la mort…
le pc reboute et la il devien impossible de lancer AOL …reinstall oblige
donc je reinstalle tout et meme senario!!! :pt1cable:
donc j ai viré AOL et le PC marche
En y reflechissant , j ai mont" ce PC au mois de mars et il n y a jamais eu un plantage …je lui est installer aol au moi de juillet et c ete le meme senario que ce que je viends de vous decrire …et depuis un ce jour la divers plantage jusqua hier… :ouch:

desole pour les fautes …j ai pas eu le temps de me relire …mauvaise manip

donc pour en revenir a mon probleme …au passage ça ma niqué une barette memoire :ouch: