Forum Clubic

Problème arret pc

Bonjour,

Après avoir changer mon alim (http://www.cdiscount.com/informatique/alimentation-pc/corsair-600w-gs600/f-107751406-cp9020063eu.html) , j’ai installer windows 7 sur mon ssd en activant le ahci avant.

Aucun problème de ce coté là, j’ai fais les Majs avec windows update , mit tout les drivers , il tourne impeccable. Il redemarre sans souci.

Mais dès que je veux arreter Windows se ferme correctement mais la Tour continue de tourner (les ventilo tournent, les lumières restent allumées etc), je 'lai laissé plus de 15min. Obligé de couper au bouton vu qu’il ne s’arrete pas tout seul comme un grand…

j’ai debrancher lecteur dvd et carte en PCi pour voir et toujours meme souci. J’ai fait au niveau du regedit , PowerDownAfterShutdown valeur à 1

Problème non résolu, mis à part ça rien d’anormal

Bios Asus UEFI utility , carte mère p8 p67 pro

Une idée ?
Edité le 18/09/2013 à 11:28

On m’a dit que c’est un reglage au bios peut etre mais c’est la jungle pour moi , je vous met des photos :

1- d17.e-loader.net…

2- d22.e-loader.net…

3- d14.e-loader.net…

4- d4.e-loader.net…

5 - d30.e-loader.net…

6- d24.e-loader.net…

Salut @tortle.ced
Alors je ne suis vraiment pas spécialiste des alimentations donc ce que je vais te dire est à prendre avec des pincettes.

Après quelques recherches, cela peut être du à plusieurs choses :

  • possible que cela vienne du contrôleur de bus USB. (démarche expliquée ici)
  • Cela peut être lié au port SATA (même lien que ci dessus)
  • Cela peut être du au BIOS effectivement
  • Cela peut être du à un pilote de périphérique défectueux ou qui n’est pas à jour.

En gros, il faut tester chaque point l’un après l’autre pour découvrir ce qui cause ce problème.
Pour infos, nous avons organisé des reviews par des forumeurs sur des alimentations Corsair dernièrement.
Ces membres pourront peut être t’aider si tu leurs écris un message privé.

driver deja verifier

controleur USB et je vais regarder aussi le SATA ce soir

www.hardware.fr…

et si rien ne fonctionne , on ira voir ce vilain bios :frowning:

merci de ta réponse

:hello:

Ce serait bizarre que ça vienne de là, mais sait-on jamais :

Est-ce que le mode veille du PC, dans l’UEFI (Bios) est configuré en mode S3 ?

(Je regarde pour essayer de te trouver le cheminement à suivre dans l’UEFI pour arriver à cette option)

Edit : Bon, pas de réglage là-dessus dans l’UEFI sur carte mère.
Edité le 19/09/2013 à 18:10