Forum Clubic

Problème après nettoyage PC

Bonjour à TOUS,

Voici 2 jours que j’ai nettoyé mon PC COMPAQ Presario SR1815FR (détails config ds mon profil) avec une bombe à air.
Conséquence : le ventirad du proc tourne à fond au démarrage. Que j’aille dans le bios ou démarre sans échec ou démarrage normal, le PC s’éteint au bout de 20" chrono.

En temps normal, je n’entends le ventilo du proc tourner que quand la bécane est vraiment sollicitée.

Windows XP fam

pentium d

radeon 7300 LE

Mémoire RAM 1 go

sata 250 go

CRT 17 pouces J’attendre vos lumières avec impatience.

SUERTE au(x) “trouveur(s)”. MERCI D’AVANCE.

Salut, le ventirad est bien fixé ?

Pate thermique. à changer. Nettoyage et oui.

Avec une bombe à air on peut faire sauter la pâte thermique ???
:pt1cable:
Woooo à moins qu’il est enlevé le ventirad, là je dis pas…

Mais si ça peut arriver… j’ai intérêt à faire gaffe quand je nettoie mon pc…
Je pensais pas qu’on pouvait en arriver là !!

:@Merci les gars. le ventirad est bien fixé. Le voici :

www.sourcingmap.com…

Je n’ai rien démonté avant la bombe à air.

Connaissez-vous un tuto pour [quote=“Obelix_de_Montreuil”]
Pate thermique. à changer. Nettoyage et oui.
[/quote]
???

:@:@:@
Edité le 18/05/2008 à 23:10

La faut arrêter le délire les gars, je suis d’accord avec sojoachim! Une bombe a air ne fait pas ce genre de dégat (a moins d’être un bourrin complètement neuneu).
A mon avis c’est plutôt de la poussière qui serai rentré dans la parti moteur du ventilo et qui fausse la mesure de la rotation, d’où la coupure et le fait que le ventilo mouline a fond de cale…

Car contrairement au ventilo sur la photo (il y a erreur c’est un ventilo de boitier), s’il il varie sa vitesse c’est que la carte mère le gère, donc petite prise 3 ou 4 pin branché sur la carte mère, d’ailleurs vérifie son branchement, des fois que…

Ensuite remet un coup de bombe cette fois a l’intérieur du moteur, comme tu peux (ne le démonte pas tu risquerai de faussé l’axe)
vérifie aussi que tu n’as rien débrancher par inadvertance.

Si ça fonctionne toujours pas, essai avec un autre voir si la panne provient bien du ventilo, après on avisera

D’ailleur pour evité au maximum le dépoussiérage => équipé sa tour de filtre a poussière, ça coute pas tres cher
Edité le 19/05/2008 à 01:45

Je pense comme toi Nikoluc
mais si il mouline à fond je vois pas
pourquoi le pc s’éteindrait ?!!
Ca signifie simplement que le ventilo ventil grave, donc pas de risque de surchauffe.
Parce que pour que le PC s’éteint soit y a un soucis de surchauffe, soit un problème d’alimentation/de circuit.

Question toute bête mais est ce que tu as utilisé ta bombe à 15-20 cm de distance ou alors
tu t’étais vraiment près ?

Suis bien les conseils de Nikoluc !!

Bonne journée à tous

la piste de de nikoluc et sojoachim est bonne
il faut savoir que les bombes a air sont pratique mais leur mauvaise utilisation est tres dangereuse
car utiliser trop pres le froid generer en sortie est fatal a certains composants de la cm, carte video ou alim deja vu le cas

Si il y a mauvaise mesure de la vitesse du ventilo c’est possible (cause poussière s’étant glisser dedans => mesure nul, la carte mère débloque plus de jus pour le faire tourné, ne détecte toujours rien et donc coupe tout par mesure de sécurité…)

Et ce que tu rajoute est également pas mal, surtout avec une bombe évité de faire tourné les ventilo a fond de cale pour faire mumuse

Philps => la j’avoue que j’ai jamais vu ça, faut quand même lourdement insisté pour que ça arrive (donc PC mal entretenu et très très sale + utilisation de la bombe trop près)

Oui mais la carte mère se bloque par rapport à la température par à la vitesse de rotation du ventilo, non ?

J’ai du mal à envisager qu’elle s’arrête pour un dysfonctionnement du ventilo mais ça se peut là je sais pas du tout :frowning:

si c’est possible si elle ne repére pas de rotation sur le fan CPU, certaine carte ont ce genre de protection
Edité le 19/05/2008 à 12:22

Woooo bah pas cool la protection…
Quoique c’est vrai qu’il faut mieux ça … mais si on peut difficilement faire sauter la protection dans le bios parce que le pc s’éteint avant de pouvoir modifier les paramètres…
C’est idem pour la sonde… qui dit à la CM que la sonde fonctionne bien…
Changer une CM parce qu’on pas pu enlever une protection alors que physiquement on peut constater aucun problème… ça fait un peu mal quand même !:paf::paf:
Par curiosité t’aurais une d’idée pour résoudre ce type de problème ??

Essayer avec un autre ventillo

Non je parlais dans le cas où la sonde de la CM est morte et donc où tu peux quand même utiliser ta CM, sauf si elle veut pas redémarrer :smiley:
mais ma question n’était peut être pas très utilie

Bonjour,

Au démarrage, c’est normal, le temps que le BIOS teste la température et régule le ventilateur.

Quand on fait tourner un moteur électrique (le ventilateur) celui-ci produit du courant (ce qui n’est pas bon pour la C.M.)
Le dépoussiérage se fait au pinceau à proximité d’un aspirateur.

Ton ventirad est-il bien connecté au connecteur ventilateur 1 ?

Vérifier que tous les connecteurs soient bien en place notamment ceux qui vont à la façade.

la sonde qui donne la vitesse de rotation du ventilo est dans le ventilo :D[quote=“sojoachim”]
Non je parlais dans le cas où la sonde de la CM est morte et donc où tu peux quand même utiliser ta CM, sauf si elle veut pas redémarrer :smiley:
mais ma question n’était peut être pas très utilie
[/quote]

la sonde qui donne la vitesse de rotation du ventilo est dans le ventilo, suffit de le changé et c’est résolu :wink:

Tout comme la sonde du proc est aujourd’hui dans le proc et c’est aussi bien comme cela!!
Edité le 19/05/2008 à 23:20

AAAaa ça je savais pas j’étais persuadé que les sondes étaient sur la carte mère !!!
C’est pour cela que je raisonnais ainsi !
Effectivement “c’est bien plus pratique comme cela”

Je dormirais moins bête ce soir :ane:

Ben il reste la sonde du chipset , les mesure des tensions, et la lecture des différentes sondes externe… c’est tout :wink:

WOW !!! et surtout bonsoir… et merci.

Merci de vous occuper de mon cas. J’ai l’impression d’etre au milieu d’une “querelle d’experts”.

Depuis, j’ai tt démonté sauf le proc, j’ai refait la pate thermique (artic5)
Par contre, un bourrin complètement neuneu (je cite), sans doute et pourquoi ps mais j’ai ce PC depuis 2 ans et ce n’est ps la 1ere fois que je le nettoie, celui-là et d’autres.

ATT Nikoluc : Car contrairement au ventilo sur la photo (il y a erreur c’est un ventilo de boitier), (je cite), BAH désolé mais c’est le ventilo d’origine vissé sur le rad au-dessus du proc. CM = asterope

VAIS acheter un nouveau ventilo, NON ??

En tt cas, Chapeau bas, les gars, MERCI INFINIMENT

Si tous les gars du monde pouvaient se donner la MAIN


Ce serait le pied

Attention, j’ai pas dit que tu était un bourrin neuneu, mais j’ai dit que pour casser une pâte de fixation ou abimer la pâte thermique avec une bombe a air fallait être bourrin neuneu :wink:

Ok désolé de mon erreur, fait un essai avec un autre ventilo pour voir si c’est pas le détecteur de vitesse du ventilo qui merdouille