Forum Clubic

Probleme après integration du sp1 sur le dvd de vista

Bonjour,
voila j’ai voulu integrer le service pack 1 sur mon dvd de vista avec vlite 1.1.1/1.1.5/1.1.6, j’ai bien suivi les conseils de plusieur tuto sur plusieur site different et malgré sa toujour le meme probleme: “impossible d’installer la langue demander” ou un message dans le genre pendant l’instalation de vista a quoi peut etre du ce probleme et comment y remedié.
Merci.

Regarde ce tuto…

aieaie.com…

a+

Oui ou alors mets le tout simplement sur un autre support (usb, cd etc…)
Salutations ami Vyger :wink:

voila un mail reçut par hp aujourd’hui

NB: Pour les mises à jour de vista, Microsoft est clair dessus que vous pouvez rencontrer de souci là dessus. Et pour le service pack 1 de vista, elle vient d’être mis sur Internet, pour l’instant c’est une version qui est en évaluation et son installation ne fonctionne pas toujours à

et il prépare un patch correctif pour le sp1

Microsoft va rassembler ces soucis pour trouver encore un autre patch compatible pour mettre au point son système d’exploitation.

j’ai mit sur mon topic www.clubic.com…

ce sont les mails de microsofts et hp il faut mieux attendre le sp1 n’est apparament pas finalisé :neutre:

sa ne sert a rien pour l’instant d’intégré le sp1

va voir la dans la base de connaissance les problémes pour l’instand recensé support.microsoft.com…

+1 pour mes amis Tragulinu & Dragon-Noir

Bonsoir,
merci pour vos conseils, je ne savait pas que c’etait encor une version d’évaluation j’etait sur que c’etait le final dans ce cas je vais attendre la bonne version avant de l’integrer (je prefere avoir quelque chose de propre et de “definitif” pour travailler)

encore merci et bonne soirée a vous