Forum Clubic

Probleme apres demarrage

Salut,

d’un jour a l’autre mon PC a commencé a s’arreter au demarrage puis a repartir, cela met environ 30 secondes de plus ou il ne fait rien. ensuite certains programmes du menu démarrage ne se lance pas, et j’ai parfois le droit a une inactivité de la barre des taches. j’ai lancé un scan, aucun virus. j’ai utilise tuneup utilities pour reparer la base de registre mais ca ne change rien au problème. je ne peux pas formater car j’ai trop de données sur mon disque… :confused:

Merci d’avance.

test mémoire RAM ???

Tu as aussi passé spybot et adaware ?

Tu pourrais peut être poster un log hijackthis aussi ! :wink:

merci de votre réponse, voila le log:

www.katak.vdcm.com/hijackthis.log

Apparement , rien dans le log, de toutes manières, tu utilises le couple kaspersky et outpost … donc tu es bien protégé :wink:

Ceci dit, en regardant ce log, je remarque que tu as pas mal de taches en cours, et donc je suppose que tu dois avoir pas mal de trucs inutiles qui se lancent au démarrage …

Vois aussi si emule et azureus (bittorent) ne se lancent pas en même temps au démarrage …

Sinon, fais un peu le ménage dans tout ce qui n’est pas nécessaire lors du démarrage de ton pc et ça devrait aller mieux … :wink:

merci de ta réponse.
pour le lancement j’ai un paquet de truc en effet… il est préférable de les lancer séparemment par la suite? :slight_smile:

A part le système et tout ce qui est nécessaire au fonctionnement du pc genre les docks,antivirus, firewall , le reste n’a pas besoin de se lancer au démarrage, ça sert juste à le ralentir et ça occupe de la mémoire inutilement …