Forum Clubic

Probléme aprés clean cmos - je posséde un core 2 duo

Salut aprés avoir eu recour a un clean cmos mon proco ne veut plus dépasser les 400 de fsb je doit le monter a plus de 1v6 pour que sa marche aider mois je ne voit pas d’ou sa vient a mon avis sa vien d’un bios mal régler pleas sa ménerve de rester a 2ghz4 et il est a plus de 50° en plus pitier :’( :frowning: :’(Sa chauffe trop 70 en hight a 2ghz8 :pfff:

pitier conseiller mois je doit rester a une fréquence bidon je veut overclocker quand je suis a 360 de fsb l’ordi chauffe trop les ventillo son a fond avent sa le faisez pas pitier please help me SOS :’( :frowning: :frowning: :frowning: :frowning: :’( :’( :’(

que est ton bios?
la version je veux dire…

comment on trouve la version stp :??:

je crois que l’ancienne version d’everest la donne, pô sûr… sinon, lorsque tu rentres dans ton bios, il y a une page information systeme, et là ça s’y trouve ,)

ok demain je te donne tout mais tu croit que sa vient d’ou :??:

??? sais pas dutou, désolé
à demain

si sa vient du bios est ce qu’il fautle metre a jour??? :??: et comment le mêtre a jour??? :??:

ca peut aider mais c’est pas toujours garanti, et c’est risqué, il te faut une disquette vierge(floppy), puis pour le faire il faut aller sur www.asus.com et rechercher ton bios(tu trouveras…)

puis le dézipper et le copier sur la disquette vierge.
attention, fais une sauvegarde de celui que tu as pour l’instant…!!!
une fois cela fait, tu entre dans le bios et vas dans la page tools, asusEZflash 2 ou genre, et lance le.
puis tu mets la disquette contenant ton nouveau bios(après avoir sauvegardé l’actuel) dans A, appuie sur tab, bouge vers la lettre A, et ensuite enter.
il va checker le fichier et si tout ok, re-enter, confirme le flash, puis attends…
pas long :wink:

pas oublier de faire un ClearCMOS aprés, re-régler l’heure et tt. là je crois que tu auras ton nouveau bios.
il ne faut pas prendre un antérieur au tien… mé ca tussé :wink:

bon taff :slight_smile:

C’est trop compliquer je vais chercher un tuto car si c’est aussi compliquer que sa laisse tomber en plus j’ai pas de lecteur disquette c’est pas possible de le faire avec un lecteur cd

:pfff: non…

mince la je laisse a 2ghz4 et quand j’aurais un peut de sous je m’en achéte un car mon pére ne veut rien savoir :frowning:

tu peux utiliser winflash

qui te permet de flasher ton bios depuis windows.

par contre si tu nous detaillé un peu ta config ca nous aiderai un peu :neutre:
a vouloir etre trop pressé, on oublie la moitier et on perd plus de temps que l’on en gagne :paf:

deja detail au maximum ton probleme,n car c’est vraiment pas clair :jap:

bon je vais détailler voila aprés un overclockage raté j’ai eu un écran noir donc j’ai été obligé de faire un clan cmos j’ai enlever la pile pendent 1heure et je les remise puis quand l’ordi c’est ralumer je suis aller dans le bios et on ma demander de taper l’heure et la date je les fait j’ai redémarer et l’ordi c’est allumer mais j’ai regarder les temp dans evereste et j’ai remarquer que mes temp en augmenter de 10°au moins voila je pensse que quand en fait un clan cmos il faut régler le bios c’est pour sa que mes temp en augmenter mes le probléme c’est que j’ai jamais régler de bios sa serait cool un petit tuto ma carte mére c’est une ASUSTeK P5B Deluxe procésseur core 2 duo e6600 ma tour c’est une antec avec une alim Antec 450W ventilateur en extrection + ventirad d’intel avec pate thermique intel voila

ok je comprend un peu mieux

tu as tout mis en AUTOT dans le bios? tu as essayé de mettre bios default?
ton overclocking tu l’as fait comment?

car tu dis ne rien comprendre au bios mais en meme temps tu as O/C ta machine, donc je suppose que tu as du faire cela par un soft?

ensuite tes temperatures tu les a relevé avec le meme soft avant et apres ton clear cmos? tu etais en IDLE(sans charge processeur)?

car je vois pas comment apres un O/C la temp peut etre plus elevée apres que avant :??:

STP peux tu aerer un peu ton texte avec des points, des virgueles et des retour a la ligne, ca facilitera sa comprehension et surement que d’autres foromeurs auront peut etre plus envie de repondre :wink:

En fait pour le bios c’est l’ami à mon pére qui la régler mais l’overclocke sa je métrise en fait l’overclocke a beugué car j’ai mis un votage trop bas,
donc sa a beugué quand j’ai débrancher et rebrancher le pc mais rien ne se passé (écrant noir) donc j’ai fait un clean cmos qui ma été conseiller.

Pour les temp en idle je me chope 55° et en hight plus de 70° et plus desfois :pfff: un bios mal réglé permet t’il de baisser ses temp???
Merci d’avansse pour les réponsses:)

Ps: Il faut que j’amméliore mon orthographe je sais et désoler :pt1cable: