Forum Clubic

Probleme apres changement de coeff - Athlon XP 2400+ (200*12.5)

Bonjour a tous voila d’apres certains topic j’ai lut que je pouvais bouger mon coeff, moi je pensé qu’il était bloqué mon non :sol: par contre depuis que j’ai monté mon fsb j’ai un gros gros probleme je ne peut plus le faire redescendre sinon il affichent 900 mhz.

J’ai fait ceci j’'étais monté a 147 de fsb toujours en coeff 15 ca donné 2205 mhz ct impec mais apres je suis passé a 166 x 13.5 ca fesait presque pareil. 2 semaines d’écart chaque fois pour un sorte de rodage :smiley: puis j’ai mis 200 x 12 et la debut des problemes.

Si je descend mon multiplicateur ou mon coeff ben il redescend automatiquement entre 850mhz ou 1107mhz ca depend. C’est pas trop grave puisqu’il tourne super a 200x12.5. Mais bon cela m’inquiete un peu quand même.

Ma carte mère c’est une A7N8X-E Deluxe avec 2x512 PC3200 noname et XP2400+ (15x133).

sur les xp aucun coef n’est bloqué a la descente, si il t’affiche 900 mhz c’ets un bug de la cm avec les coefs, ca arrive, si tu veut revenir d’origine tu remet sur auto, et si celà suffit pas un clear cmos et tout devrait rentrer dans l’ordre :wink:

Merci de ta reponse, mais bon je me plait bien en 200x12.5 d’apres sandra j’ai un P-Rating de 3400+ donc spa mal je crois que je vais resté comme ca mais je vais testé d’abord le coup du clear cmos.

sur mon 3000+ je sais pas ou changer les coef :??: quand je change les coef via jumpers sa ne fonctionne pas

ta carte mere ne si prete pa c tout

Vivement un nouveau proc + carte mere pour faire ce que j’aurais envie :MDR

Peut -etre que ta carte mere est configurer pour ignorer les jumpers et doit etre configuré par le bios aussi ca arrive. Sinon ben tu n’a pas de chance.

Sa doit etre sa :ane: pas de chance du tout