Forum Clubic

Problème AntiVir

Hello :stuck_out_tongue:

J’ai un problème depuis aujourd’hui avec AntiVir.

Quand je fais une mise à jour, tout se passe bien, à la fin de la mise à jour je valide comme d’habitude puis là un écran apparait :

http://nargaroth.chez.tiscali.fr/clubic/antivir.jpg

Et si je clique sur “Yes” ça me déconnecte, j’avais déjà eu ce problème y’a un moment mais je ne sais plus comment je l’ai réglé … alors je commpte sur votre aide :wink:

Merci d’avance :slight_smile:

salut

ca doit etre un réglage tout bete
du style " demander si il faut couper la connection une fois la MAJ effectuée"
regarde dans les options de antivir :slight_smile:

J’ai bien regardé mais je vois pas … je le réinstallerais ça sera plus simple, merci :wink:

:stuck_out_tongue:
Le message demande si tu veux raccrocher (te déconnecter), il fallait donc répondre No.

C’est ce que je fais mais avant il me le demandait pas :smiley: et je ne sais pas pourquoi il me le demande maintenant …

+1 [:ricricbe:1]

il commence à me prendre la tête cet anti virus, maintenant il veut plus s’ativer

http://nargaroth.chez.tiscali.fr/perso/antishit.jpg

Pourtant je l’ai désinstallé et réinstallé :frowning:

Ah c’est bon j’ai enfin trouvé !!

Je mets la réponses pour ceux qui auraient le même problème ( j’en ai vu en cherchent sur le forum )

Il faut cocher une case dans les option d’AntiVir

http://nargaroth.chez.tiscali.fr/perso/activ.jpg

J’allais le dire :stuck_out_tongue:

:slight_smile:

Par contre j’ai toujours le premier message au sujet de ma connection, la capture tout en haut de post, là j’ai pas trouvé la solution … :slight_smile:

Chez moi ça fait pareil mais ça ne me dérange pas plus que ça :slight_smile:

Par contre, as-tu récemmement modifié les params dans l’onglet Connexions des propriétés Internet ? Tu es sur Ne jamais numéroter/Numéroter quand ou Toujours numéroter… ?

J’ai pas le souvenir d’avoir été par là …

Sinon c’est peut-être normal si ça le fait chez toi aussi, c’est peut-être une MAJ qui veut ça :slight_smile: mais ils auraient pu faire une option pour empêcher d’avoir ce message les bougres ! :o

Re- :stuck_out_tongue:

Je fais un vilain Up :stuck_out_tongue: à l’attention de nargaroth : l’auteur d’Antivir semble t’avoir entendu. La maj ce soir ne nous demande plus si on veut couper la connexion. Tu dois être content :wink:

Apparement il n’aurait entendu que toi :stuck_out_tongue: chez moi c’est pareil, même après la dernière MAJ, j’ai toujours le vilain message qui me demande si je veux me déconnecter :sweat: :slight_smile:

Ps : dis moi à quoi t’as touché pour virer ce message !!! :smiley:

:lol:

Non je n’ai rien changé ah si je viens de passer au SP2 mais je ne crois pas qu’il y est pour qqch.

Pour info, ma version :

Pareil pour moi :

http://nargaroth.chez.tiscali.fr/clubic/antiv.jpg[/img][img]http://nargaroth.chez.tiscali.fr/clubic/antiv2.jpg

http://nargaroth.chez.tiscali.fr/clubic/majantivir.jpg

Ou alors c’est dans les options de la connection mais je vois pas où …

Ps : J’ai posté un message sur leur forum Allemand/Anglais :pt1cable: peut-être qu’ils auront la solution…

Mystère ! (un virus a changé ton Antivir peut-être ? :stuck_out_tongue: )

A suivre…

Je l’ai désinstallé/réinstallé 2 fois alors j’en doute :smiley: mais c’est bizarre cette histoire …

Je ne pense pas qu’il y ait un lien.

Jusqu’avant-hier, il me demandait toujours la confirmation. Mais depuis hier, plus rien. Et je ne l’avais jamais réinstallé, encore moins hier :slight_smile:

Pour info aussi, dans les options Internet, je suis sur Ne jamais numéroter… mais comme tu avais dit que tu n’avais pas changé de ces paramètres…

Dans les options de l’antivirus lui-même, il n’y a rien sur cette option. On dirait que le seul paramètre c’est son humeur :lol:

C’est où exactement l’option “Ne jamais numéroter” ? c’est pas pour les connections 56K ?