Forum Clubic

Problème allumage Samsung LE37A566

Posez votre question
Signaler
Problème allumage Samsung LE37A566
Bonjour,

Je possède un LCD samsung LE37A566 depuis environ 3 ans.

Depuis quelques temps, et certains jours (surtout si on l’a éteint depuis peu de temps) il est très long à s’allumer. Parfois plus d’une heure. Quelques fois 5 minutes, le minimum c’est 10 secondes…
La LED clignote, s’eteint un moment puis reclignote. Pas de son, juste un bruit électronique (pas de cliquetis, plutot un siflement) à l’intérieur du boitier.
La dalle reste sombre, pas de rétro éclairage.

J’ai vu des forums au sujet des condensateurs de la carte d’alim mais la mienne ne correspond pas à ce que j’ai pu voir, je ne sais donc pas vraiment si ca vient de là…

J’ai fait une photo avec les capacités des condos. Si l’un d’entre vous a déjà eu ce problème et l’a résolu, je suis preneur ^^

La photo ici : img62.imageshack.us…
img80.imageshack.us…
img545.imageshack.us…
img5.imageshack.us…

Merci d’avance.

Edit : Il s’agit d’une carte Samsung BN44-00220A
Edité le 31/01/2011 à 19:01

Il a pris un coup de chaud, non ? les 2 nappes blanches en haut ont des traces noires (peut-être ont elles chauffé au contact des radiateurs alu) et tu as de la béchamel (colle ? ) sur les 2 résistances en bas près du fusible …

PS : ce modèle a été commercialisé en France depuis mai 2008

Je ne vois pas bien sur les photos mais as tu des condos bombés sur le dessus ? (c’est assez frequent pour les condo 10v et 25v chez samsung)

J’ai attentivement regardé chaque condensateur, il ne me semble pas qu’il y en ai des bombés.
Après si il suffit de changer les 10v et les 25v et que ca marcherais avec certitude, pourquoi pas… Ca m’éviterais de payer 90€ de carte alim pour retourner être en panne dans 3 ans…
Y’a moyen de tester un condo avec un multimètre par exemple ?

Pour ce qui est de la “béchamel” sur la résistance, je penses à une sorte de pâte thermique oui isolante mais la résistance ne semble pas endommagée.
Pour les nappes, je pense plutôt à un coup de feutre, je regarderais plus attentivement mais je penses pas qu’elle puissent être en contact avec les radiateurs.
Edité le 01/02/2011 à 11:55

tu c changer 6 condo te coutera grand max 6€ et 10/15min mais il n’y a rien de sur. Un condo bombé ne ve pas forcement dire qu’il est mort et vice versa un non bombé peut etre décédé :jap: .

Tu as egalement regarder toous les condo de la carte je pense ???
Dit toi que tu peux les changer et si sa fait rien t’auras essayer et que tu aura perdu 6€ :paf:

Apres sa peut egalement venir des relais mais la pour en trouver accroche toi car ils ne possedent aucune indication sur leur type donc en gros sa sentira le sapin .

OK
Merci pour le conseil, je penses en effet que je vais commander les condos 10v et 25v, j’en aurais pour une 10e d’€ mais au moins j’aurais tenter même si ca ne fonctionne pas…

tu a pas un magasin conrad ou deee ? tu paierai pas de frais de port
deee est une filière de collecte et de traitement des déchets d’équipements électriques et électroniques, il vende aussi des neufs.

Non, j’ai un RadioSim mais ils n’ont pas les condos que je cherche.
J’ai trouvé un site qui vend de l’électronique au détail : www.composants-electroniques.com…

J’ai regardé chez RadioSpare mais ils ne font pas ceux que je cherche au détail… Dommage, les FdP étaient gratuit…

J’ai changé les condos, je vais voir à l’usage…

Sa remarche ?