Forum Clubic

Probleme agp et fastwrite - carte graphique

bonjour.sa fais quelque jour deja j’ai regarder dans le paneau de controle ati,je ne peut plus mettre l’agp sur 8x,il me demande de redemarrer et quand je redemarre il revien sur off,aider moi.je ne peut plus activer le fast write non plus c grisée alors que avant je pouvait
ma config:
Microsoft Windows XP Professional
service pack 2
processeur: Intel Celeron 2466 MHz
carte mère:MSI PT8 Neo-SR (MS-6799) (5 PCI, 1 AGP, 2 DIMM, Audio)
Chipset de la carte mère:VIA Apollo P4X533/PT880
Mémoire système:768 Mo (PC3200 DDR SDRAM)
Type de BIOS:Award (04/18/05)
Carte vidéo:RADEON 9550se(128 Mo)
Accélérateur 3D ATI Radeon 9550 (RV350)

Carte audio:Creative SB0410 SB Live! 24-bit Sound Card
disque dur: 160giga (samsung)

au fait j’entend souvent parlez de fast write mais à quoi sa sert !?? :paf:

j’ai deja reinstaller les pilotes de la carte mere avec le cd fournie et j’ai meme telecharger les driver via hyperion pro v510a

on dit que le fastwrite sert a ameliorer les aplication 3d mais je 'est pas si c vraie

alors est ce quelqun aurait une solution a mon probleme d’agp et de fastwrite?

comme priest la dit regarde ds ton bios si l’option est bien activer !

j’ai deja regarder dans le bios j’ai activer et desactiver le fastwrite et j’ai le catalys 6.9 mais ce matin j’ai même installer un ancien pilote rien y fait :’(

sans l’agp 8x mes jeux rame a fond surtou dans hitman blood money,avant sa ne ramer pas trop

vous n’auriez pas une solution a mon probleme d’agp et de fastwrite,ce probleme arrive depuis hier??

ma carte graphique a de serieux probleme ces dernier temp l’autre jour elle ma afficher un ecran bleu,il disait que Un problème a été detecté et windows a été arrété afin de prévenir tout dommage sur votre ordinateur.
Le problème semble être causé par le fichier suivant: ati2dvag.dll
Le pilote de votre carte graphique est bloqué dans une boucle infinie
que faire pour remetre mon ordinateur en ordre sans passer par le formatage??
j’ai essayer ma carte dans un autre ordinateur et elle fonctionne corectement

re: il ya quelque jour l’ecran de mon pc s’etégner quan il arrivait sur le bureau

j’ai essayer avec les catalyst 6.9,6.9 et 5.6et sa n’a rien donner

j’ai deja essayer avec les VIA 4in1 443v,via hyperionpro v510a,VIA Hyperion 4in1 v456v et VAGP410

il y’aurai pas quelque chose a parametrer dans le bios ou bien sou windows? :??:

tu ne connai pas quelqun qui pourai m’aider?

j’ai installer le catalyst 6.8 et mon agp est le fastwrite etai activer mais mon ordinateur a buger et j’ai du remetre les catalyst 6.9
peut etre le port agp de ma carte mere est defectueux
que faire???

le bug c que quand l’ordinateur arrive sur le bureau l’ecran se met en veille et quelque foi sa m’affiche vpu recover quelque chose comme sa et apres sa rame a mort

ces dernier temp j’ai flasher mon bios peut etre est ce a cause de ca??

non j’ai flasher le bios de la carte mere et apres tous sa a commencer

mais je n’ai pas sauvegarder mon ancien bios commen faire pour remetre l’ancien?
j’ai fai ce flash directement sous windows (sans diquette)