Forum Clubic

Problème 56K

Bonjour,

Alors voilà j’ai un un gros problème depuis pas mal de temps qui commence vraiment à me poser problème :

Ce problème est assez complexe et même à expliquer :

Je possède un modem bas débit en 56k, et au bout d’un moment quand je surf sur internet, mon modem n’envoit plus rien et je ne reçoit plus rien, donc je ne peux plus naviguer, alors j’essaye de me déconnecter mais impossible, car lorsque j’apppuis sur le petit ordinateur en bas pour voir, ma connexion ne s’affiche plus et clignote quand j’appuis dessus, et le pire c’est que cela provoque que mon Windows XP n’est plus en mode normal mais en mode classique et plein de chose bug, donc redémarrage obligé… pour pouvoir revenir comme avant, mais à la longue cela commence à être lourd,
donc est-ce que quelqu’un sait comment résoudre ce problême s’il vous plait, ce serait génial,

Merci encore !!

ps : j’espère que j’aurais été assez clair.
Edité le 13/08/2007 à 14:16

Je suis déçu que personne puisse m’aider, car mon problème est plus qu’ennuyeux…

" Windows XP n’est plus en mode normal mais en mode classique " heu … pas tout compris :paf:

Sinon si tu veux te déconnecter, suffit de débrancher ton modem :paf:

Hum sinon pas trop compris, mais tu as un antivirus/firewall ? Ce n’est pas une déconnexion normale ? Chez quel FAI tu es ?

En faite cela modifie temporairement le mode d’affichage… mais que lorsque j’appuis sur le logo de l’état de la connexion!!

De plus je ne peux pas débrancher le modem çà marche pas, en gros je ne peux rien faire pour le déconnecter mis a part redémarrer, en faite j’aimerai comprendre pourquoi sa fait çà, et comment y remédier, mais à mon avis sa va être dur à résoudre.

Sinon j’ai avast et j’ai enlevé tout les firewall et part/feu !!

ragarde si c’est pas un probleme du au modem meme ? l’a tu tester sur un autre pc ?

Je pense aussi que c’est dû à cela, mais comme c’est sur mon portable… je voulais savoir si il y avait un autre moyen pour y remédier!!

bonjour , aie si c’est sur un portable c’est plus dur
Il y 2 solution soit acheter un modem externe puis le configuré.
Soit faire appel au SAV (ces solution sont pour le probleme vien du modem)

Pas top.